<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Vi:s Litteraturbåt 2018 - Tidningen Vi</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
		<link rel="shortcut icon" href="http://www.vi-tidningen.se/wp-content/uploads/2015/05/favicon.png" />
		
	<link rel="alternate" type="application/rss+xml" title="Tidningen Vi RSS Feed" href="http://www.vi-tidningen.se/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Tidningen Vi Atom Feed" href="http://www.vi-tidningen.se/feed/atom/" />
	<link rel="pingback" href="http://www.vi-tidningen.se/xmlrpc.php" />


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '879372902209594');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=879372902209594&ev=PageView&noscript=1" />
</noscript>

<!-- End Facebook Pixel Code -->
	
	
<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.vi-tidningen.se/litteraturbaten/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vi:s Litteraturbåt 2018 - Tidningen Vi" />
<meta property="og:description" content="Den 21, 22 och 23 mars nästa år kastar vi loss för ännu ett magiskt litteraturdygn tillsammans. Vi lovar ett oförglömligt dygn!" />
<meta property="og:url" content="http://www.vi-tidningen.se/litteraturbaten/" />
<meta property="og:site_name" content="Tidningen Vi" />
<meta property="article:section" content="Evenemang" />
<meta property="article:published_time" content="2017-04-01T10:43:30+02:00" />
<meta property="article:modified_time" content="2017-04-01T10:49:05+02:00" />
<meta property="og:updated_time" content="2017-04-01T10:49:05+02:00" />
<meta property="og:image" content="http://www.vi-tidningen.se/wp-content/uploads/2017/04/litbat-2018-1080-01.jpg" />
<meta property="og:image:width" content="1081" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Den 21, 22 och 23 mars nästa år kastar vi loss för ännu ett magiskt litteraturdygn tillsammans. Vi lovar ett oförglömligt dygn!" />
<meta name="twitter:title" content="Vi:s Litteraturbåt 2018 - Tidningen Vi" />
<meta name="twitter:image" content="http://www.vi-tidningen.se/wp-content/uploads/2017/04/litbat-2018-1080-01.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Tidningen Vi &raquo; flöde" href="http://www.vi-tidningen.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Vi &raquo; kommentarsflöde" href="http://www.vi-tidningen.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Vi &raquo; Vi:s Litteraturbåt 2018 kommentarsflöde" href="http://www.vi-tidningen.se/litteraturbaten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.vi-tidningen.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.5"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='custom-editor-styles-css'  href='http://www.vi-tidningen.se/wp-content/plugins/custom-editor-styles/custom-styles.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-pro-style-css'  href='http://www.vi-tidningen.se/wp-content/popupally-pro-scripts/1-popupally-pro-style.css?ver=2.1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.vi-tidningen.se/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='bonfire-taptap-css-css'  href='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/taptap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-taptap-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A300%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fontawesome-css'  href='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='sp_style-css'  href='http://www.vi-tidningen.se/wp-content/themes/rosemary/style.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css-css'  href='http://www.vi-tidningen.se/wp-content/themes/rosemary/css/slicknav.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='http://www.vi-tidningen.se/wp-content/themes/rosemary/css/jquery.bxslider.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.vi-tidningen.se/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.vi-tidningen.se/wp-content/themes/rosemary/css/responsive.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='default_heading_font-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.vi-tidningen.se/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-17095555-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/popupally-pro-scripts/1-popupally-pro-code.js?ver=2.1.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_action_object = {"ajax_url":"http:\/\/www.vi-tidningen.se\/wp-admin\/admin-ajax.php","submit_nonce":"c7ee22854c","val_nonce":"f3c4efabe6","popup_param":{"1":{"id":1,"enable-scroll-popup":"true","scroll-percent":-1,"scroll-trigger":"","cookie-duration":0,"priority":0,"fade-in":"0.5","select-signup-type-popup":"popup","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","popup-selector":"#popup-box-pro-gfcr-1","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-1","popup-class":"popupally-pro-opened-pro-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1","test":1}},"split_test":{"active":[],"variates":[]},"disable_track":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/popupally-pro/resource/frontend/popup.min.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/taptap-accordion.js?ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vi-tidningen.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vi-tidningen.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.5" />
<link rel='shortlink' href='http://www.vi-tidningen.se/?p=12746' />
<!-- Facebook Conversion Code for Prenumeration på vi-tidningen.se -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
function trackConversionEvent(val, cny) {
	var cd = {};
	cd.value = val;
	cd.currency = cny;
	_fbq.push(['track', '6027995912125', cd]);
}
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6027995912125&amp;cd[value]=0.00&amp;cd[currency]=SEK&amp;noscript=1" /></noscript>
	<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
    <style type="text/css">
	
		#logo { padding:0px 0 0px; }
		
		#top-bar, .slicknav_menu { background:#88c2c2; }				#nav-wrapper .menu li a{ color:#ffffff; }		#nav-wrapper .menu li.current-menu-item > a, #nav-wrapper .menu li.current_page_item > a, #nav-wrapper .menu li a:hover {  color:#e2001a; }
		
		#nav-wrapper .menu .sub-menu, #nav-wrapper .menu .children { background: ; }
		#nav-wrapper ul.menu ul a, #nav-wrapper .menu ul ul a {  color:; }
		#nav-wrapper ul.menu ul a:hover, #nav-wrapper .menu ul ul a:hover { color: #e2001a; background:; }
		
		.slicknav_nav { background:#88c2c2; }
		.slicknav_nav a { color:#ffffff; }
		.slicknav_menu .slicknav_icon-bar { background-color:#dd3333; }
		
		#top-social a i { color:#ffffff; }
		#top-social a:hover i { color:#e2001a; }
		
		#top-search i { color:; }
		#top-search { border-color:; }
		
		.widget-title { background:; color:; border-color:#e2001a; }
		
		a, .social-widget a:hover > i { color:#e2001a; }
		.post-header .cat a, .post-entry blockquote { border-color:#e2001a; }
		
		.feat-item .read-more, .more-button  { background:; color:; border-color:#e2001a;}
		.feat-item .read-more:hover, .more-button:hover  { background:#e2001a; color:; border-color:#e2001a;}
		
				
    </style>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.vi-tidningen.se/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.vi-tidningen.se/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1464420920212{margin-top: -60px !important;margin-right: 0px !important;margin-bottom: 0px !important;margin-left: 0px !important;padding-top: 0px !important;padding-bottom: 40px !important;}.vc_custom_1464421388971{margin-top: 0px !important;margin-bottom: 0px !important;padding-top: 0px !important;padding-bottom: 0px !important;}.vc_custom_1491035972322{margin-top: 0px !important;margin-bottom: 0px !important;padding-top: 0px !important;padding-bottom: 0px !important;}.vc_custom_1464420881968{margin-top: 0px !important;margin-right: 0px !important;margin-bottom: 0px !important;margin-left: 0px !important;padding-top: 0px !important;padding-right: 0px !important;padding-bottom: 0px !important;padding-left: 0px !important;}.vc_custom_1491035944239{margin-top: 0px !important;margin-right: 0px !important;margin-bottom: 0px !important;margin-left: 0px !important;padding-top: 0px !important;padding-right: 0px !important;padding-bottom: 0px !important;padding-left: 0px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>

<body class="single single-post postid-12746 single-format-standard wpb-js-composer js-comp-ver-4.12.1 vc_responsive">

	<div id="top-bar">
	
		<div class="container">
        
			<div id="logo-nav">
        
				<a href="http://www.vi-tidningen.se/" title="Tidningen Vi" rel="home">
       			<img src="http://www.vi-tidningen.se/wp-content/themes/rosemary/img/vi-logo-nav.png" alt="Logo" height="40" />
                            
			</div>
        			
			<div id="nav-wrapper">
				<ul id="menu-toppmeny" class="menu"><li id="menu-item-7356" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7356"><a href="http://www.vi-tidningen.se/ur-tidningen/">Ur tidningen</a></li>
<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2570"><a href="http://www.vi-tidningen.se/category/evenemang/">Evenemang</a></li>
<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2568"><a href="http://www.vi-tidningen.se/category/reseklubben/">Reseklubben</a></li>
<li id="menu-item-11498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11498"><a href="http://www.vi-tidningen.se/kundtidningar/">Kundtidningar</a>
<ul class="sub-menu">
	<li id="menu-item-7392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7392"><a href="http://www.vi-tidningen.se/kundtidningar/mer-smak/">Mer Smak</a></li>
	<li id="menu-item-11496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11496"><a href="http://www.vi-tidningen.se/kundtidningar/lyckoslanten/">Lyckoslanten</a></li>
	<li id="menu-item-7389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7389"><a href="http://www.vi-tidningen.se/kundtidningar/las/">Läs</a></li>
	<li id="menu-item-7388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7388"><a href="http://www.vi-tidningen.se/kundtidningar/las-for-barn/">Läs för barn</a></li>
	<li id="menu-item-7387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7387"><a href="http://www.vi-tidningen.se/kundtidningar/radda-livet/">Rädda livet</a></li>
	<li id="menu-item-7391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7391"><a href="http://www.vi-tidningen.se/kundtidningar/varmland/">Värmland</a></li>
	<li id="menu-item-8470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8470"><a href="http://www.vi-tidningen.se/kundtidningar/raben-sjogren-jubileumsmagasin/">Rabén &#038; Sjögren Jubileumsmagasin</a></li>
	<li id="menu-item-7390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7390"><a href="http://www.vi-tidningen.se/kundtidningar/halla-foralder/">Hallå förälder</a></li>
</ul>
</li>
<li id="menu-item-7325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7325"><a href="#">Om oss</a>
<ul class="sub-menu">
	<li id="menu-item-7288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7288"><a href="http://www.vi-tidningen.se/om-vi-media-ab/om-tidningen-vi/">Om Tidningen Vi</a></li>
	<li id="menu-item-7290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7290"><a href="http://www.vi-tidningen.se/om-vi-media-ab/om-vilaser/">Om Vi Läser</a></li>
	<li id="menu-item-7284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7284"><a href="http://www.vi-tidningen.se/annonsera/">Annonsera</a></li>
	<li id="menu-item-7291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7291"><a href="http://www.vi-tidningen.se/om-vi-media-ab/tidningen-vis-historia/">Tidningen Vi:s historia</a></li>
	<li id="menu-item-7285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7285"><a href="http://www.vi-tidningen.se/om-vi-media-ab/100-ar-av-omslag/">100 år av omslag</a></li>
	<li id="menu-item-2627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2627"><a href="http://www.vi-tidningen.se/om-vi-media-ab/">Om Vi Media AB</a></li>
	<li id="menu-item-7467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7467"><a href="http://www.vi-tidningen.se/teskedsorden/">Teskedsorden</a></li>
	<li id="menu-item-7468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7468"><a href="http://www.vi-tidningen.se/viskogen/">Vi-skogen</a></li>
</ul>
</li>
<li id="menu-item-7334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7334"><a href="http://www.vi-tidningen.se/kontakt/">Kontakt</a></li>
<li id="menu-item-12000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12000"><a href="#">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-11888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11888"><a href="http://www.vi-tidningen.se/kampanj/">Prenumerera</a></li>
	<li id="menu-item-12390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12390"><a href="http://www.vi-tidningen.se/vi-korsord/">Vi Korsord</a></li>
	<li id="menu-item-12001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12001"><a href="http://www.vi-tidningen.se/autogiroanmalan/">Autogiroanmälan</a></li>
	<li id="menu-item-12002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12002"><a href="http://www.kundservice.net/index.aspx?login=VIT">Mina Sidor</a></li>
</ul>
</li>
</ul>			</div>


            

			
						<div id="top-social" class="nosearch">
				
				<a href="http://facebook.com/76472413284" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/TidningenVi" target="_blank"><i class="fa fa-twitter"></i></a>																																																
			</div>
						
		</div>
	
	</div>
	
	<header id="header">
		
	</header>	
	<div class="container">
		
		<div id="content">
		
			 			
								
					<article id="post-12746" class="post-12746 post type-post status-publish format-standard has-post-thumbnail hentry category-evenemang">
        
	<div id="main">
     
    	<div class="post-header">
                      
					<h1>Vi:s Litteraturbåt 2018</h1>
		        
        
				<div class="meta-share">
			<!--<span class="share-text">Dela:</span>-->
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.vi-tidningen.se/litteraturbaten/"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://twitter.com/home?status=%20Vi:s Litteraturbåt 2018%20-%20 http://www.vi-tidningen.se/litteraturbaten/"><i class="fa fa-twitter"></i></a>
						<a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.vi-tidningen.se/litteraturbaten/&media=http://www.vi-tidningen.se/wp-content/uploads/2017/04/litbat-2018-1080-01.jpg&description=Vi:s Litteraturbåt 2018"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=http://www.vi-tidningen.se/litteraturbaten/"><i class="fa fa-google-plus"></i></a>
		
				
	</div>
    
            </div> <!-- end post-header -->
	
			
				
		
	<div class="post-entry">
		
				
			<p class="lead"><div class="vc_row wpb_row vc_row-fluid vc_custom_1464420920212"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner vc_custom_1464420881968"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1491035944239">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1081" height="620" src="http://www.vi-tidningen.se/wp-content/uploads/2017/04/litbat-2018-1080-01.jpg" class="vc_single_image-img attachment-full" alt="litbat-2018-1080-01" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><strong>Fira med oss! Den <span style="color: #e30613;">20, 21 och 22 mars</span> 2018 fyller Vi:s Litteraturbår 20 år. </strong></p>
<p>Under vårt dygn till havs får du lyssna till spännande föredrag, mingla med författarna och få din bok signerad. Vi lovar även lite extra festligheter under dygnet. Ta med mamma, ett barnbarn, din bokklubb eller åk på egen hand. Så klart att ni inte vill missa vår <span style="color: #e30613;">jubileumsbåt</span>!</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1464421388971"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><a href="http://www.tallinksilja.se/vi-litteraturbat-2017" target="_blank"><img class="alignright size-full wp-image-7199" style="margin-right: 20px; margin-top: -20px;" src="http://www.vi-tidningen.se/wp-content/uploads/2016/05/boka-bomb.png" alt="litteraturbat-boka-har" width="212" height="169" /></a></p>
<div class="vilaser-faktaruta-rubrik">BOKA NU!</div>
<div class="vilaser-faktaruta"><strong>BOKNING:</strong> Ring Tallink Silja på 08-666 33 33 eller boka på <a href="https://www.tallinksilja.se/vi-litteraturbat" target="_blank">Tallink Siljas webbplats</a>.</div>
<div class="vilaser-faktaruta"><strong>PRIS:</strong> Från 1 895 kr/person del i E4-hytt.</div>
<div class="vilaser-faktaruta"><strong>RABATT:</strong> Som prenumerant får du 200 kronor i rabatt. Uppge bokningskod ”VI” och ditt kundnummer (som finns på din faktura samt på baksidan av din tidning).</div>
<div class="vilaser-faktaruta">
<p><strong>I PAKETET INGÅR:</strong> Föredrag, boende, buffémiddag inkl. dryck (vin, öl eller vatten), en piccoloflaska mousserande vin, frukost, fika och konsert med Rickard Wolff. Annat middagsalternativ kan bokas.</p>
<p>&nbsp;</p>
</div>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h4 style="text-transform: uppercase; margin-bottom: 20px;">Se filmen från tidigare kryssning</h4>
<div style="width: 1080px; " class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-12746-1" width="1080" height="608" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.vi-tidningen.se/wp-content/uploads/2016/03/Litteraturbaten9.mp4?_=1" /><a href="http://www.vi-tidningen.se/wp-content/uploads/2016/03/Litteraturbaten9.mp4">http://www.vi-tidningen.se/wp-content/uploads/2016/03/Litteraturbaten9.mp4</a></video></div>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1024" height="964" src="http://www.vi-tidningen.se/wp-content/uploads/2015/05/evenemang-vi-littbat.jpg" class="vc_single_image-img attachment-full" alt="evenemang-vi-littbat" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="250" height="226" src="http://www.vi-tidningen.se/wp-content/uploads/2016/03/litteraturbat-sjojungfru.png" class="vc_single_image-img attachment-full" alt="litteraturbat-sjojungfru" /></div>
		</figure>
	</div>
</div></div></div></div>
			
				
		
				
							
										
	</div>
	
		
	<div class="post-meta">
		
				
				<div class="meta-share">
			<!--<span class="share-text">Dela:</span>-->
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.vi-tidningen.se/litteraturbaten/"><i class="fa fa-facebook"></i></a>         
			<a target="_blank" href="https://twitter.com/home?status=%20Vi:s Litteraturbåt 2018%20-%20 http://www.vi-tidningen.se/litteraturbaten/"><i class="fa fa-twitter"></i></a>
						<a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.vi-tidningen.se/litteraturbaten/&media=http://www.vi-tidningen.se/wp-content/uploads/2017/04/litbat-2018-1080-01.jpg&description=Vi:s Litteraturbåt 2018"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=http://www.vi-tidningen.se/litteraturbaten/"><i class="fa fa-google-plus"></i></a>
		</div>
				
	</div>
		
		
						<div class="post-related"><div class="post-box"><h4 class="post-box-title">Du kanske också gillar</h4></div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/framtidsbaten-2017/"><img width="520" height="299" src="http://www.vi-tidningen.se/wp-content/uploads/2017/01/framtidsbat-2017-1080-01-520x299.jpg" class="attachment-misc-thumb wp-post-image" alt="framtidsbat-2017-1080-01" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/framtidsbaten-2017/">Framtidsbåten</a></h3>
					<span class="date-pre">av </span><span class="date">Redaktionen</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/upplev-dalarna/"><img width="520" height="299" src="http://www.vi-tidningen.se/wp-content/uploads/2017/02/vi-vanner-dalarna-sep-2017-520x299.jpg" class="attachment-misc-thumb wp-post-image" alt="vi-vanner-dalarna-sep-2017" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/upplev-dalarna/">Upplev Dalarna</a></h3>
					<span class="date-pre">av </span><span class="date">Redaktionen</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/vi-vara-vanner-mallorca/"><img width="520" height="293" src="http://www.vi-tidningen.se/wp-content/uploads/2017/03/vi-vanner-mallis-2017-1280-520x293.jpg" class="attachment-misc-thumb wp-post-image" alt="vi-vanner-mallis-2017-1280" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/vi-vara-vanner-mallorca/">Vi &#038; våra vänner <br/> – Mallorca</a></h3>
					<span class="date-pre">av </span><span class="date">Redaktionen</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/skrivhelg/"><img width="520" height="299" src="http://www.vi-tidningen.se/wp-content/uploads/2016/12/skrivarhelg-okt-nov-2017-520x299.jpg" class="attachment-misc-thumb wp-post-image" alt="skrivarhelg-okt-nov-2017" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/skrivhelg/">En helg med kreativt skrivande</a></h3>
					<span class="date-pre">av </span><span class="date">Redaktionen</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/upplev-varmland-2017/"><img width="520" height="299" src="http://www.vi-tidningen.se/wp-content/uploads/2016/12/vi-vanner-varmland-maj-2017-520x299.jpg" class="attachment-misc-thumb wp-post-image" alt="vi-vanner-varmland-maj-2017" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/upplev-varmland-2017/">Upplev Värmland</a></h3>
					<span class="date-pre">av </span><span class="date">Redaktionen</span>
					
				</div>
		</div>			
		

</article>
						
								
								


<aside id="sidebar">
	
	<div id="widget_sp_image-4" class="widget-1 widget-first widget-odd widget widget_sp_image"><a href="/kampanj" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="500" height="500" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.vi-tidningen.se/wp-content/uploads/2016/12/prenumerera-500x500-161209.png" /></a></div><div id="text-3" class="widget-2 widget-even widget widget_text"><h4 class="widget-title">Senaste numret</h4>			<div class="textwidget"></div>
		</div><div id="issue_widget-4" class="widget-3 widget-odd widget issue_widget">													        <a href="http://www.vi-tidningen.se/tidningen-vi-nr-3-2017/">
			        <img src="http://www.vi-tidningen.se/wp-content/uploads/2017/02/tidningen-vi-omslag-2017-03-720.jpg" >
			        </a>
                    <h4><a href="http://www.vi-tidningen.se/fler-nummer/">Fler nummer »</a></h4>
								</div><div id="search-2" class="widget-4 widget-even widget widget_search"><h4 class="widget-title">SÖK</h4><form role="search" method="get" id="searchform" action="http://www.vi-tidningen.se/">
		<input type="text" placeholder="Sök efter..." name="s" id="s" />
        <button type="submit" class="btn-search fa fa-search"  value="&#xf002; input">
</form></div><div id="text-30" class="widget-5 widget-odd widget widget_text"><h4 class="widget-title">Annons</h4>			<div class="textwidget"></div>
		</div><div id="text-22" class="widget-6 widget-even widget widget_text"><h4 class="widget-title">Vi är mer än vi</h4>			<div class="textwidget"></div>
		</div><div id="rev-slider-widget-2" class="widget-7 widget-odd widget widget_revslider"><link href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'>
<div id="rev_slider_7_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#fff;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.1 fullwidth mode -->
	<div id="rev_slider_7_1" class="rev_slider fullwidthabanner tp-overflow-hidden" style="display:none;" data-version="5.1">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-58" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-alla.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-59" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-vi-laser.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-60" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-mersmak-02.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-61" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-las.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-62" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-varmland.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-63" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-raben.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-64" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-kundtidningar.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-65" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-mersmak-01.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}
				else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_7_1');
					e.gridwidth = [500];
					e.gridheight = [500];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			tpj.noConflict();
			var revapi7;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_7_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_7_1");
				}else{
					revapi7 = tpj("#rev_slider_7_1").show().revolution({
						sliderType:"standard",
jsFileLocation:"//www.vi-tidningen.se/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:1500,
						navigation: {
							keyboardNavigation:"off",
							keyboard_direction: "horizontal",
							mouseScrollNavigation:"off",
							onHoverStop:"on",
							touch:{
								touchenabled:"on",
								swipe_threshold: 75,
								swipe_min_touches: 1,
								swipe_direction: "horizontal",
								drag_block_vertical: false
							}
						},
						visibilityLevels:[1240,1024,778,480],
						gridwidth:500,
						gridheight:500,
						lazyType:"none",
						shadow:0,
						spinner:"spinner3",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		<script>
					var htmlDivCss = '	#rev_slider_7_1_wrapper .tp-loader.spinner3 div { background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
					</script>
					</div><!-- END REVOLUTION SLIDER --></div><div id="text-23" class="widget-8 widget-even widget widget_text">			<div class="textwidget"><a href="viskogen/"><img src="http://vi-tidningen.se/wp-content/uploads/2015/08/vi-skogen-puff-500.png"></a></div>
		</div><div id="text-21" class="widget-9 widget-odd widget widget_text"><h4 class="widget-title">Följ oss</h4>			<div class="textwidget"><div id="vi-twitter">
<a class="twitter-timeline" 
href="https://twitter.com/TidningenVi" data-widget-id="462514177257402369">Tweets av @TidningenVi</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
		</div><div id="sfp_page_plugin_widget-2" class="widget-10 widget-last widget-even widget widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="http://www.facebook.com/Tidningen-Vi-76472413284"
		data-width=""
		data-height="650"
		data-hide-cover="false"
		data-show-facepile="true" 
		data-show-posts="true">
	</div>
</div>
<!-- Page Plugin Code END --></div>	
</aside>
	
		<!-- END CONTENT -->
		</div>
		
	<!-- END CONTAINER -->
	</div>
	
	<!-- <div id="instagram-footer">
		
				
	</div> -->
	
	<div id="footer">
		
		<div class="container">
        
            <div class="footer-row">
            
                <div class="footer-widget">
                                        <div id="text-29" class="widget-1 widget-first widget-last widget-odd vilaser-banner-footer widget-footer widget_text"><h4 class="widget-title-footer">Prenumerera</h4>			<div class="textwidget"><a href="http://vi-tidningen.se/kampanj"><img src="http://www.vi-tidningen.se/wp-content/uploads/2016/12/prenumerera-500x400-161209.png"></a>

<a href="http://vi-tidningen.se/kampanj/" class="read-more">Beställ här</a></div>
		</div>                                    </div>
                
                <div class="footer-widget">
                                        <div id="ninja_forms_widget-2" class="widget-1 widget-first widget-last widget-odd widget-footert widget_ninja_forms_widget"><h4 class="widget-title-footer">Nyhetsbrev</h4>	<div id="ninja_forms_form_5_cont" class="ninja-forms-cont">
		<div id="ninja_forms_form_5_wrap" class="ninja-forms-form-wrap">
	<div id="ninja_forms_form_5_response_msg" style="" class="ninja-forms-response-msg "></div>	<form id="ninja_forms_form_5" enctype="multipart/form-data" method="post" name="" action="http://www.vi-tidningen.se/wp-admin/admin-ajax.php?action=ninja_forms_ajax_submit" class="ninja-forms-form">

	<input type="hidden" id="_wpnonce" name="_wpnonce" value="10b2c055f2" /><input type="hidden" name="_wp_http_referer" value="/litteraturbaten/" />	<input type="hidden" name="_ninja_forms_display_submit" value="1">
	<input type="hidden" name="_form_id"  id="_form_id" value="5">
		<div class="hp-wrap">
		<label>If you are a human and are seeing this field, please leave it blank.			<input type="text" value="" name="_vBufw">
			<input type="hidden" value="_vBufw" name="_hp_name">
		</label>
	</div>
		<div id="ninja_forms_form_5_all_fields_wrap" class="ninja-forms-all-fields-wrap">
			<div class="ninja-forms-required-items"><span style="font-size:12px;padding-bottom:10px;">Fält markerade med <span style="color:red;">*</span> är obligatoriska</span></div>
								<div class="field-wrap text-wrap label-above"  id="ninja_forms_field_6_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_6_type" value="text">
		<label for="ninja_forms_field_6" id="ninja_forms_field_6_label" class="">Ditt för- och efternamn: <span class='ninja-forms-req-symbol'>*</span>				</label>
			<input id="ninja_forms_field_6" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="character(s) left" name="ninja_forms_field_6" type="text" placeholder="" class="ninja-forms-field  ninja-forms-req " value="" rel="6"   />
		<div id="ninja_forms_field_6_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
												<div class="field-wrap text-wrap label-above"  id="ninja_forms_field_7_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_7_type" value="text">
		<label for="ninja_forms_field_7" id="ninja_forms_field_7_label" class="">E-postadress: <span class='ninja-forms-req-symbol'>*</span>				</label>
			<input id="ninja_forms_field_7" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="" name="ninja_forms_field_7" type="text" placeholder="" class="ninja-forms-field  ninja-forms-req email " value="" rel="7"   />
		<div id="ninja_forms_field_7_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
												<div class="field-wrap checkbox-wrap label-right"  id="ninja_forms_field_8_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_8_type" value="checkbox">
<input id="" name="ninja_forms_field_8" type="hidden" value="unchecked" /><input id="ninja_forms_field_8" name="ninja_forms_field_8" type="checkbox" class="ninja-forms-field " value="checked"  rel="8"/>		<label for="ninja_forms_field_8" id="ninja_forms_field_8_label" class="">Jag är prenumerant 				</label>
			<div id="ninja_forms_field_8_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
												<div class="field-wrap submit-wrap label-above vi-wrap"  id="ninja_forms_field_10_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_10_type" value="submit">
	<div id="nf_submit_5">
		<input type="submit" name="_ninja_forms_field_10" class="ninja-forms-field  vi" id="ninja_forms_field_10" value="Skicka" rel="10" >
	</div>
	<div id="nf_processing_5" style="display:none;">
		<input type="submit" name="_ninja_forms_field_10" class="ninja-forms-field  vi" id="ninja_forms_field_10" value="Skickar" rel="10" disabled>
	</div>
		<div id="ninja_forms_field_10_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
							</div>
		</form>
		</div>
		</div>
	</div>                                    </div>
                
            </div>
            
            <div class="footer-row">
            
                <div class="footer-widget">
                                        <div id="solopine_social_widget-2" class="widget-1 widget-first widget-last widget-odd widget-footer solopine_social_widget"><h4 class="widget-title-footer">Följ oss</h4>		
			<div class="social-widget">
				<a href="http://facebook.com/76472413284" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/TidningenVi" target="_blank"><i class="fa fa-twitter"></i></a>																																															</div>
			
			
		</div>                                    </div>
                
                <div class="footer-widget">
                                        <div id="nav_menu-2" class="widget-1 widget-first widget-last widget-odd widget-footer widget_nav_menu"><h4 class="widget-title-footer">Om oss</h4><div class="menu-meny-i-sidfot-container"><ul id="menu-meny-i-sidfot" class="menu"><li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.vi-tidningen.se/om-vi-media-ab/">Om Vi Media AB</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689"><a href="http://www.vilaser.se/">Vi Läser</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a href="http://www.vi-tidningen.se/annonsera/">Annonsera</a></li>
<li id="menu-item-681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681"><a href="http://www.vi-tidningen.se/kontakt/">Kontakt</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682"><a href="http://www.vi-tidningen.se/teskedsorden/">Teskedsorden</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683"><a href="http://www.vi-tidningen.se/viskogen/">Vi-skogen</a></li>
</ul></div></div>                                    </div>
            
            </div>
        
			<div class="footer-row">
        			
                <p class="copyright left">© Vi Media AB 2017</p>
                <p class="copyright right">Designad &amp; Utvecklad av <a href="http://yollo.se">Yollo! Design</a></p>
            
            </div>
			
		</div>
		
	</div>
	
	<div id="popup-box-pro-gfcr-1" class="popupally-pro-overlay-pro-gfcr-1 popup-click-close-trigger-1"><div class="popupally-pro-outer-pro-gfcr-1"><div class="popupally-pro-inner-pro-gfcr-1"><div class="popupally-pro-center-pro-gfcr"><div class="desc-pro-gfcr"><span style="text-transform:uppercase;">Tidningen Vi:s nyhetsbrev</span></div><div class="logo-row-pro-gfcr"><div class="clear-pro-gfcr"></div><img class="logo-img-pro-gfcr" src="http://radhuspop.se/vilaser/wp-content/plugins/popupally-pro/resource/img/pink-tools.png" alt=""><div class="logo-text-pro-gfcr">Vill du få veckans bästa nya boktips direkt i din mejl och få en chans att vinna de hetaste boknyheterna?</div><div class="clear-pro-gfcr"></div></div><form action="" sejds-popupally-pro-anti-spam-uengs="/v-inne.s1ls-aaecmsbcieps?=ae3a244d606e&amp;d2dfdc" qweokgj-popupally-pro-anti-spam-mwhgser="/itdignu1.itmng.o/usrb/otu5e1cacb3be452i=c4652"  popupally-pro-popup="1" class="popupallypro-signup-form-sijfhw content-pro-gfcr" method="post"><input type="hidden" name="EMAIL" value=""/><input type="hidden" name=""  class="field-pro-gfcr" placeholder="Enter your first name here"/><input type="email"  name="b_5aee13caa2c4b43db6e0465e2_2cd4f6d5c2" required="required" class="field-pro-gfcr" placeholder="Skriv din e-postadress här"/><input type="submit" class="popupally-pro-form-submit submit-pro-gfcr" value="Anmäl mig till nyhetsbrevet" /></form><div class="privacy-pro-gfcr">Your information will *never* be shared or sold to a 3rd party.</div></div></div><div title="Close" class="popupally-pro-close-pro-gfcr popup-click-close-trigger-1"></div></div></div>
		<!-- BEGIN MENU BUTTON -->
		<div class="taptap-menu-button-wrapper taptap-absolute">
							<div class="taptap-menu-button-three">
					<div class="taptap-menu-button-three-middle"></div>
				</div>
					</div>
		<!-- END MENU BUTTON -->

		<!-- BEGIN SEARCH BUTTON -->
						<!-- END SEARCH BUTTON -->
		
		<!-- BEGIN SEARCH FORM -->
		<div class="taptap-search-wrapper taptap-absolute">
				<!-- BEGIN SEARCH FORM CLOSE ICON -->
				<div class="taptap-search-close-icon">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve">
					<path d="M9.016,40.837c0.195,0.195,0.451,0.292,0.707,0.292c0.256,0,0.512-0.098,0.708-0.293l14.292-14.309
						l14.292,14.309c0.195,0.196,0.451,0.293,0.708,0.293c0.256,0,0.512-0.098,0.707-0.292c0.391-0.39,0.391-1.023,0.001-1.414
						L26.153,25.129L40.43,10.836c0.39-0.391,0.39-1.024-0.001-1.414c-0.392-0.391-1.024-0.391-1.414,0.001L24.722,23.732L10.43,9.423
						c-0.391-0.391-1.024-0.391-1.414-0.001c-0.391,0.39-0.391,1.023-0.001,1.414l14.276,14.293L9.015,39.423
						C8.625,39.813,8.625,40.447,9.016,40.837z"/>
					</svg>
				</div>
				<!-- END SEARCH FORM CLOSE ICON -->
			
				<form method="get" id="searchform" action="http://www.vi-tidningen.se/">
					<input type="text" name="s" id="s" placeholder="type search term...">
				</form>
		</div>
		<!-- END SEARCH FORM -->

		<!-- BEGIN LOGO -->
						<!-- END LOGO -->
		
		<!-- BEGIN HEADER BACKGROUND -->
				<!-- END HEADER BACKGROUND -->
		
		<!-- BEGIN MENU BACKGROUND COLOR -->
		<div class="taptap-background-color">
		</div>
		<!-- END MENU BACKGROUND COLOR -->
		
		<!-- BEGIN MENU BACKGROUND IMAGE -->
				<!-- END MENU BACKGROUND IMAGE -->

		<!-- BEGIN MAIN WRAPPER -->
		<div class="taptap-main-wrapper">
			<div class="taptap-main-inner">
				<div class="taptap-main">
					<div class="taptap-main-inner-inner">
						<!-- BEGIN HEADING -->
						<div class="taptap-heading">
																												</div>
						<!-- END HEADING -->
						
						<!-- BEGIN SUBHEADING -->
						<div class="taptap-subheading">
																												</div>
						<!-- END SUBHEADING -->
						
						<!-- BEGIN IMAGE -->
												<!-- END IMAGE -->
						
						<!-- BEGIN MENU -->
												<div class="taptap-by-bonfire"><ul id="menu-toppmeny-1" class="menu"><li id="menu-item-7356" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="http://www.vi-tidningen.se/ur-tidningen/">Ur tidningen<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.vi-tidningen.se/category/evenemang/">Evenemang<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vi-tidningen.se/category/reseklubben/">Reseklubben<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-11498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.vi-tidningen.se/kundtidningar/">Kundtidningar<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-7392" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/mer-smak/">Mer Smak<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-11496" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/lyckoslanten/">Lyckoslanten<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7389" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/las/">Läs<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7388" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/las-for-barn/">Läs för barn<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7387" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/radda-livet/">Rädda livet<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7391" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/varmland/">Värmland<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-8470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/raben-sjogren-jubileumsmagasin/">Rabén &#038; Sjögren Jubileumsmagasin<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/halla-foralder/">Hallå förälder<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-7325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Om oss<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-7288" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/om-tidningen-vi/">Om Tidningen Vi<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7290" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/om-vilaser/">Om Vi Läser<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/annonsera/">Annonsera<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/tidningen-vis-historia/">Tidningen Vi:s historia<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/100-ar-av-omslag/">100 år av omslag<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-2627" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/">Om Vi Media AB<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/teskedsorden/">Teskedsorden<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7468" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/viskogen/">Vi-skogen<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-7334" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kontakt/">Kontakt<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-12000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Prenumerera<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-11888" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kampanj/">Prenumerera<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/vi-korsord/">Vi Korsord<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12001" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/autogiroanmalan/">Autogiroanmälan<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12002" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.kundservice.net/index.aspx?login=VIT">Mina Sidor<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
</ul></div>						<!-- END MENU -->
					</div>
				</div>
			</div>
		</div>
		<!-- END MAIN WRAPPER -->

	
		<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
		<!-- menu button + logo + header -->
																																<!-- headings -->
						<!-- menu + submenu -->
																<!-- menu icons -->
										<!-- menu description -->
				<!-- background -->
		
		<style>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</style>
		<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) -->
	
	<link rel='stylesheet' id='mediaelement-css'  href='http://www.vi-tidningen.se/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.17.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.vi-tidningen.se/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='ninja-forms-display-css'  href='http://www.vi-tidningen.se/wp-content/plugins/ninja-forms/deprecated/css/ninja-forms-display.css?nf_ver=2.9.51&#038;ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://www.vi-tidningen.se/wp-content/plugins/ninja-forms/deprecated/css/qtip.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-rating-css'  href='http://www.vi-tidningen.se/wp-content/plugins/ninja-forms/deprecated/css/jquery.rating.css?ver=4.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/taptap.js?ver=1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/taptap-close-on-click.js?ver=1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/themes/rosemary/js/jquery.bxslider.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/themes/rosemary/js/jquery.slicknav.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/themes/rosemary/js/fitvids.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/themes/rosemary/js/solopine.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/comment-reply.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"sv-SE","strings":{"Close":"St\u00e4ng","Fullscreen":"Fullsk\u00e4rm","Download File":"Ladda ner fil","Download Video":"Ladda ner video","Play\/Pause":"Spela upp\/Pausa","Mute Toggle":"Ljud av\/p\u00e5","None":"Inget","Turn off Fullscreen":"St\u00e4ng av fullsk\u00e4rmsl\u00e4ge","Go Fullscreen":"Visa i fullsk\u00e4rmsl\u00e4ge","Unmute":"S\u00e4tt p\u00e5 ljud","Mute":"D\u00e4mpning","Captions\/Subtitles":"Textning"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.17.0-a'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ninja_forms_settings = {"ajax_msg_format":"inline","password_mismatch":"The passwords provided do not match.","plugin_url":"http:\/\/www.vi-tidningen.se\/wp-content\/plugins\/ninja-forms\/deprecated\/","datepicker_args":{"dateFormat":"yy-mm-dd"},"currency_symbol":"kr","date_format":"yy-mm-dd"};
var thousandsSeparator = " ";
var decimalPoint = ",";
var ninja_forms_form_5_settings = {"ajax":"1","hide_complete":"1","clear_complete":"1"};
var ninja_forms_form_5_calc_settings = {"calc_value":{"8":{"checked":"0","unchecked":"0"}},"calc_fields":[]};
var ninja_forms_password_strength = {"empty":"Strength indicator","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/ninja-forms/deprecated/js/min/ninja-forms-display.min.js?nf_ver=2.9.51&#038;ver=4.3.5'></script>
	
</body>

</html>