<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Lösning till Månadskrysset Juni 2018 - Tidningen Vi</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
		<link rel="shortcut icon" href="http://www.vi-tidningen.se/wp-content/uploads/2015/05/favicon.png" />
		
	<link rel="alternate" type="application/rss+xml" title="Tidningen Vi RSS Feed" href="http://www.vi-tidningen.se/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Tidningen Vi Atom Feed" href="http://www.vi-tidningen.se/feed/atom/" />
	<link rel="pingback" href="http://www.vi-tidningen.se/xmlrpc.php" />


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '879372902209594');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=879372902209594&ev=PageView&noscript=1" />
</noscript>

<!-- End Facebook Pixel Code -->
	
	
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.vi-tidningen.se/losning-till-manadskrysset-juni-2018/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lösning till Månadskrysset Juni 2018 - Tidningen Vi" />
<meta property="og:description" content="Här hämtar du lösningen till Månadskrysset Juni 2018." />
<meta property="og:url" content="http://www.vi-tidningen.se/losning-till-manadskrysset-juni-2018/" />
<meta property="og:site_name" content="Tidningen Vi" />
<meta property="article:section" content="Korsord" />
<meta property="article:published_time" content="2018-05-31T13:47:26+02:00" />
<meta property="article:modified_time" content="2018-06-04T08:03:54+02:00" />
<meta property="og:updated_time" content="2018-06-04T08:03:54+02:00" />
<meta property="og:image" content="http://www.vi-tidningen.se/wp-content/uploads/2018/05/vi-2018-06-manadskryss-losning.png" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Här hämtar du lösningen till Månadskrysset Juni 2018." />
<meta name="twitter:title" content="Lösning till Månadskrysset Juni 2018 - Tidningen Vi" />
<meta name="twitter:image" content="http://www.vi-tidningen.se/wp-content/uploads/2018/05/vi-2018-06-manadskryss-losning.png" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.vi-tidningen.se\/","sameAs":[],"@id":"#organization","name":"Vi Media AB","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tidningen Vi &raquo; flöde" href="http://www.vi-tidningen.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Vi &raquo; kommentarsflöde" href="http://www.vi-tidningen.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Vi &raquo; Lösning till Månadskrysset Juni 2018 kommentarsflöde" href="http://www.vi-tidningen.se/losning-till-manadskrysset-juni-2018/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-88283300-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-88283300-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vi-tidningen.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.vi-tidningen.se/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-editor-styles-css'  href='http://www.vi-tidningen.se/wp-content/plugins/custom-editor-styles/custom-styles.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-pro-style-css'  href='http://www.vi-tidningen.se/wp-content/popupally-pro-scripts/1-popupally-pro-style.css?ver=2.2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.vi-tidningen.se/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='bonfire-taptap-css-css'  href='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/taptap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-taptap-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A300%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fontawesome-css'  href='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://www.vi-tidningen.se/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sp_style-css'  href='http://www.vi-tidningen.se/wp-content/themes/rosemary/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css-css'  href='http://www.vi-tidningen.se/wp-content/themes/rosemary/css/slicknav.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='http://www.vi-tidningen.se/wp-content/themes/rosemary/css/jquery.bxslider.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.vi-tidningen.se/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.vi-tidningen.se/wp-content/themes/rosemary/css/responsive.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='default_heading_font-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du har f\u00f6rs\u00f6kt att k\u00f6s\u00e4tta f\u00f6r m\u00e5nga filer.","file_exceeds_size_limit":"%s \u00f6verstiger den maximala filstorleken f\u00f6r uppladdning p\u00e5 den h\u00e4r webbplatsen.","zero_byte_file":"Filen \u00e4r tom. F\u00f6rs\u00f6k med en annan.","invalid_filetype":"Denna filtyp \u00e4r inte till\u00e5ten av s\u00e4kerhetssk\u00e4l.","not_an_image":"Den h\u00e4r filen \u00e4r inte en bild. Prova en annan.","image_memory_exceeded":"Minnesgr\u00e4ns \u00f6verskrids. Prova en annan mindre fil.","image_dimensions_exceeded":"Detta \u00e4r st\u00f6rre \u00e4n den maximala storleken. Prova en annan.","default_error":"Ett fel har uppst\u00e5tt vid uppladdningen. Var v\u00e4nlig f\u00f6rs\u00f6k igen senare.","missing_upload_url":"Det uppstod ett konfigurationsfel. Var v\u00e4nlig kontakta serveradministrat\u00f6ren.","upload_limit_exceeded":"Du kan bara ladda upp en fil i taget.","http_error":"HTTP fel.","upload_failed":"Uppladdning misslyckades.","big_upload_failed":"F\u00f6rs\u00f6k att ladda upp den h\u00e4r filen med den %1$swebbl\u00e4sarbaserade uppladdaren%2$s.","big_upload_queued":"%s \u00f6verstiger den maximala storleken f\u00f6r uppladdningar n\u00e4r de anv\u00e4nds i din webbl\u00e4sare.","io_error":"IO fel.","security_error":"S\u00e4kerhetsfel.","file_cancelled":"Fil annullerad.","upload_stopped":"Uppladdning stoppad.","dismiss":"Avf\u00e4rda","crunching":"Behandlar\u2026","deleted":"flyttad till papperskorgen.","error_uploading":"Uppladdningen av \u201c%s\u201c misslyckades."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/plupload/handlers.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/www.vi-tidningen.se\/wp-admin\/admin-ajax.php","nonce":"43da9da71f","remove":"b0f1cf882d","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/www.vi-tidningen.se\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=e3bfd3bfde","flash_swf_url":"http:\/\/www.vi-tidningen.se\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Till\u00e5tna filer","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.vi-tidningen.se","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.vi-tidningen.se\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/popupally-pro-scripts/1-popupally-pro-code.js?ver=2.2.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_action_object = {"ajax_url":"http:\/\/www.vi-tidningen.se\/wp-admin\/admin-ajax.php","submit_nonce":"a3b3e48473","val_nonce":"5e85dcb68d","popup_param":{"1":{"id":1,"enable-scroll-popup":"true","scroll-percent":-1,"scroll-trigger":"","cookie-duration":0,"priority":0,"fade-in":"0.5","select-signup-type-popup":"popup","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-1","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-1","popup-class":"popupally-pro-opened-pro-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1","test":1}},"split_test":{"active":[],"variates":[]},"disable_track":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/popupally-pro/resource/frontend/popup.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/taptap-accordion.js?ver=1'></script>
<!--[if IE]><script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wordpress-popup/assets/js/vendor/fitie/fitie.js?ver=3.0.1'></script>
<![endif]--><script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.vi-tidningen.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vi-tidningen.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vi-tidningen.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.vi-tidningen.se/?p=15020' />
<link rel="alternate" type="application/json+oembed" href="http://www.vi-tidningen.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vi-tidningen.se%2Flosning-till-manadskrysset-juni-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vi-tidningen.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vi-tidningen.se%2Flosning-till-manadskrysset-juni-2018%2F&#038;format=xml" />
<!-- Facebook Conversion Code for Prenumeration på vi-tidningen.se -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
function trackConversionEvent(val, cny) {
	var cd = {};
	cd.value = val;
	cd.currency = cny;
	_fbq.push(['track', '6027995912125', cd]);
}
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6027995912125&amp;cd[value]=0.00&amp;cd[currency]=SEK&amp;noscript=1" /></noscript>
	<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
    <style type="text/css">
	
		#logo { padding:0px 0 0px; }
		
		#top-bar, .slicknav_menu { background:#88c2c2; }				#nav-wrapper .menu li a{ color:#ffffff; }		#nav-wrapper .menu li.current-menu-item > a, #nav-wrapper .menu li.current_page_item > a, #nav-wrapper .menu li a:hover {  color:#e2001a; }
		
		#nav-wrapper .menu .sub-menu, #nav-wrapper .menu .children { background: ; }
		#nav-wrapper ul.menu ul a, #nav-wrapper .menu ul ul a {  color:; }
		#nav-wrapper ul.menu ul a:hover, #nav-wrapper .menu ul ul a:hover { color: #e2001a; background:; }
		
		.slicknav_nav { background:#88c2c2; }
		.slicknav_nav a { color:#ffffff; }
		.slicknav_menu .slicknav_icon-bar { background-color:#dd3333; }
		
		#top-social a i { color:#ffffff; }
		#top-social a:hover i { color:#e2001a; }
		
		#top-search i { color:; }
		#top-search { border-color:; }
		
		.widget-title { background:; color:; border-color:#e2001a; }
		
		a, .social-widget a:hover > i { color:#e2001a; }
		.post-header .cat a, .post-entry blockquote { border-color:#e2001a; }
		
		.feat-item .read-more, .more-button  { background:; color:; border-color:#e2001a;}
		.feat-item .read-more:hover, .more-button:hover  { background:#e2001a; color:; border-color:#e2001a;}
		
				
    </style>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.vi-tidningen.se/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>

<body class="post-template-default single single-post postid-15020 single-format-standard wpb-js-composer js-comp-ver-5.4.7 vc_responsive">

	<div id="top-bar">
	
		<div class="container">
        
			<div id="logo-nav">
        
				<a href="http://www.vi-tidningen.se/" title="Tidningen Vi" rel="home">
       			<img src="http://www.vi-tidningen.se/wp-content/themes/rosemary/img/vi-logo-nav.png" alt="Logo" height="40" />
                            
			</div>
        			
			<div id="nav-wrapper">
				<ul id="menu-toppmeny" class="menu"><li id="menu-item-7356" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7356"><a href="http://www.vi-tidningen.se/ur-tidningen/">Ur tidningen</a></li>
<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2570"><a href="http://www.vi-tidningen.se/category/evenemang/">Evenemang</a></li>
<li id="menu-item-13685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13685"><a href="http://www.vi-tidningen.se/vipodden/">Vi-Podden</a></li>
<li id="menu-item-14231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14231"><a href="http://www.vi-tidningen.se/category/korsord/">Korsord</a></li>
<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2568"><a href="http://www.vi-tidningen.se/category/reseklubben/">Reseklubben</a></li>
<li id="menu-item-11498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11498"><a href="http://www.vi-tidningen.se/kundtidningar/">Kundtidningar</a>
<ul class="sub-menu">
	<li id="menu-item-7392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7392"><a href="http://www.vi-tidningen.se/kundtidningar/mer-smak/">Mer Smak</a></li>
	<li id="menu-item-11496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11496"><a href="http://www.vi-tidningen.se/kundtidningar/lyckoslanten/">Lyckoslanten</a></li>
	<li id="menu-item-7389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7389"><a href="http://www.vi-tidningen.se/kundtidningar/las/">Läs</a></li>
	<li id="menu-item-7388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7388"><a href="http://www.vi-tidningen.se/kundtidningar/las-for-barn/">Läs för barn</a></li>
	<li id="menu-item-7387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7387"><a href="http://www.vi-tidningen.se/kundtidningar/radda-livet/">Rädda livet</a></li>
	<li id="menu-item-7391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7391"><a href="http://www.vi-tidningen.se/kundtidningar/varmland/">Värmland</a></li>
	<li id="menu-item-8470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8470"><a href="http://www.vi-tidningen.se/kundtidningar/raben-sjogren-jubileumsmagasin/">Rabén &#038; Sjögren Jubileumsmagasin</a></li>
	<li id="menu-item-7390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7390"><a href="http://www.vi-tidningen.se/kundtidningar/halla-foralder/">Hallå förälder</a></li>
</ul>
</li>
<li id="menu-item-7325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7325"><a href="#">Om oss</a>
<ul class="sub-menu">
	<li id="menu-item-7288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7288"><a href="http://www.vi-tidningen.se/om-vi-media-ab/om-tidningen-vi/">Om Tidningen Vi</a></li>
	<li id="menu-item-7290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7290"><a href="http://www.vi-tidningen.se/om-vi-media-ab/om-vilaser/">Om Vi Läser</a></li>
	<li id="menu-item-7284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7284"><a href="http://www.vi-tidningen.se/annonsera/">Annonsera</a></li>
	<li id="menu-item-7291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7291"><a href="http://www.vi-tidningen.se/om-vi-media-ab/tidningen-vis-historia/">Tidningen Vi:s historia</a></li>
	<li id="menu-item-7285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7285"><a href="http://www.vi-tidningen.se/om-vi-media-ab/100-ar-av-omslag/">100 år av omslag</a></li>
	<li id="menu-item-2627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2627"><a href="http://www.vi-tidningen.se/om-vi-media-ab/">Om Vi Media AB</a></li>
	<li id="menu-item-7467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7467"><a href="http://www.vi-tidningen.se/teskedsorden/">Teskedsorden</a></li>
	<li id="menu-item-7468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7468"><a href="http://www.vi-tidningen.se/viskogen/">Vi-skogen</a></li>
</ul>
</li>
<li id="menu-item-7334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7334"><a href="http://www.vi-tidningen.se/kontakt/">Kontakt</a></li>
<li id="menu-item-12000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12000"><a href="#">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-11888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11888"><a href="http://www.vi-tidningen.se/kampanj/">Prenumerera</a></li>
	<li id="menu-item-12813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12813"><a href="http://www.vi-tidningen.se/vi-digitalt/">Vi digitalt</a></li>
	<li id="menu-item-12390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12390"><a href="http://www.vi-tidningen.se/vi-korsord/">Vi Korsord</a></li>
	<li id="menu-item-12001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12001"><a href="http://www.vi-tidningen.se/autogiroanmalan/">Autogiroanmälan</a></li>
	<li id="menu-item-13272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13272"><a href="http://www.vi-tidningen.se/lasarpanel/">Läsarpanel</a></li>
	<li id="menu-item-12002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12002"><a href="http://www.kundservice.net/index.aspx?login=VIT">Mina Sidor</a></li>
</ul>
</li>
</ul>			</div>


            

			
						<div id="top-social" class="nosearch">
				
				<a href="http://facebook.com/76472413284" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/TidningenVi" target="_blank"><i class="fa fa-twitter"></i></a>																																																
			</div>
						
		</div>
	
	</div>
	
	<header id="header">
		
	</header>	
	<div class="container">
		
		<div id="content">
        
		
			 			
								
					<article id="post-15020" class="post-15020 post type-post status-publish format-standard has-post-thumbnail hentry category-korsord">
	

	<div id="post-header-img">
	
    					<div class="post-img">
			<a href="http://www.vi-tidningen.se/losning-till-manadskrysset-juni-2018/"><img width="1080" height="720" src="http://www.vi-tidningen.se/wp-content/uploads/2018/05/vi-2018-06-manadskryss-losning-1080x720.png" class="attachment-full-thumb size-full-thumb wp-post-image" alt="" srcset="http://www.vi-tidningen.se/wp-content/uploads/2018/05/vi-2018-06-manadskryss-losning.png 1080w, http://www.vi-tidningen.se/wp-content/uploads/2018/05/vi-2018-06-manadskryss-losning-180x120.png 180w, http://www.vi-tidningen.se/wp-content/uploads/2018/05/vi-2018-06-manadskryss-losning-250x167.png 250w, http://www.vi-tidningen.se/wp-content/uploads/2018/05/vi-2018-06-manadskryss-losning-768x512.png 768w, http://www.vi-tidningen.se/wp-content/uploads/2018/05/vi-2018-06-manadskryss-losning-520x347.png 520w, http://www.vi-tidningen.se/wp-content/uploads/2018/05/vi-2018-06-manadskryss-losning-200x133.png 200w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
		</div>
				     
     </div>
        
	<div id="main">
     
    	<div class="post-header">
                      
				<span class="cat"><a href="http://www.vi-tidningen.se/category/korsord/" title="Visa alla inlägg i Korsord" >Korsord</a></span>
				
					<h1>Lösning till Månadskrysset Juni 2018</h1>
		        
		
		        <!--<span class="date"> | </span>-->
				<span class="date-pre">av </span><span class="date"><a href="http://www.vi-tidningen.se/author/admin/">Redaktionen</a></span>
		
        
        				<div class="meta-share">
			<!--<span class="share-text">Dela:</span>-->
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.vi-tidningen.se/losning-till-manadskrysset-juni-2018/"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://twitter.com/home?status=%20Lösning till Månadskrysset Juni 2018%20-%20 http://www.vi-tidningen.se/losning-till-manadskrysset-juni-2018/"><i class="fa fa-twitter"></i></a>
						<a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.vi-tidningen.se/losning-till-manadskrysset-juni-2018/&media=http://www.vi-tidningen.se/wp-content/uploads/2018/05/vi-2018-06-manadskryss-losning.png&description=Lösning till Månadskrysset Juni 2018"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=http://www.vi-tidningen.se/losning-till-manadskrysset-juni-2018/"><i class="fa fa-google-plus"></i></a>
		
				
	</div>
    
            </div> <!-- end post-header -->
	
			
				
	<div class="post-entry-single">	
	<div class="post-entry">
		
				
			<p class="lead"><a href="http://www.vi-tidningen.se/wp-content/uploads/2018/05/vi-2018-06-manadskryss-losning.pdf" target="_blank" rel="noopener">Här hämtar du lösningen till Månadskrysset Juni 2018.</a></p>
			
				
		
				
							
										
	</div>
</div>


<a href="http://www.vi-tidningen.se/kampanj/"><div class="prenbox-post">
	<strong>Blev du nyfiken och vill läsa mer?</strong> Här hittar du ett fint erbjudande på en prenumeration &raquo;</div>
	
		
	<div class="post-meta">
	
	
		
				
				<div class="meta-share">
			<!--<span class="share-text">Dela:</span>-->
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.vi-tidningen.se/losning-till-manadskrysset-juni-2018/"><i class="fa fa-facebook"></i></a>         
			<a target="_blank" href="https://twitter.com/home?status=%20Lösning till Månadskrysset Juni 2018%20-%20 http://www.vi-tidningen.se/losning-till-manadskrysset-juni-2018/"><i class="fa fa-twitter"></i></a>
						<a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.vi-tidningen.se/losning-till-manadskrysset-juni-2018/&media=http://www.vi-tidningen.se/wp-content/uploads/2018/05/vi-2018-06-manadskryss-losning.png&description=Lösning till Månadskrysset Juni 2018"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=http://www.vi-tidningen.se/losning-till-manadskrysset-juni-2018/"><i class="fa fa-google-plus"></i></a>
		</div>
				
	</div>
		
		
						<div class="post-related"><div class="post-box"><h4 class="post-box-title">Du kanske också gillar</h4></div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/losning-till-manadskrysset-april-2018/"><img width="520" height="347" src="http://www.vi-tidningen.se/wp-content/uploads/2018/03/vi-2018-04-manadskryss-losning-520x347.png" class="attachment-misc-thumb size-misc-thumb wp-post-image" alt="" srcset="http://www.vi-tidningen.se/wp-content/uploads/2018/03/vi-2018-04-manadskryss-losning-520x347.png 520w, http://www.vi-tidningen.se/wp-content/uploads/2018/03/vi-2018-04-manadskryss-losning-180x120.png 180w, http://www.vi-tidningen.se/wp-content/uploads/2018/03/vi-2018-04-manadskryss-losning-250x167.png 250w, http://www.vi-tidningen.se/wp-content/uploads/2018/03/vi-2018-04-manadskryss-losning-768x512.png 768w, http://www.vi-tidningen.se/wp-content/uploads/2018/03/vi-2018-04-manadskryss-losning.png 1080w, http://www.vi-tidningen.se/wp-content/uploads/2018/03/vi-2018-04-manadskryss-losning-200x133.png 200w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/losning-till-manadskrysset-april-2018/">Lösning till Månadskrysset April 2018</a></h3>
					<span class="date-pre">av </span><span class="date">Redaktionen</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/losning-till-manadskrysset-augusti-2017-2/"><img width="520" height="299" src="http://www.vi-tidningen.se/wp-content/uploads/2017/08/vi-2017-08-manadskrysset-losning-520x299.png" class="attachment-misc-thumb size-misc-thumb wp-post-image" alt="" srcset="http://www.vi-tidningen.se/wp-content/uploads/2017/08/vi-2017-08-manadskrysset-losning-520x299.png 520w, http://www.vi-tidningen.se/wp-content/uploads/2017/08/vi-2017-08-manadskrysset-losning-180x103.png 180w, http://www.vi-tidningen.se/wp-content/uploads/2017/08/vi-2017-08-manadskrysset-losning-250x144.png 250w, http://www.vi-tidningen.se/wp-content/uploads/2017/08/vi-2017-08-manadskrysset-losning.png 1080w, http://www.vi-tidningen.se/wp-content/uploads/2017/08/vi-2017-08-manadskrysset-losning-200x115.png 200w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/losning-till-manadskrysset-augusti-2017-2/">Lösning till Månadskrysset Augusti 2017</a></h3>
					<span class="date-pre">av </span><span class="date">Redaktionen</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/losning-till-manadskrysset-nr-1-2016/"><img width="520" height="293" src="http://www.vi-tidningen.se/wp-content/uploads/2015/12/Vi-2016-01-Manadskrysset-losning-520x293.jpg" class="attachment-misc-thumb size-misc-thumb wp-post-image" alt="" srcset="http://www.vi-tidningen.se/wp-content/uploads/2015/12/Vi-2016-01-Manadskrysset-losning-520x293.jpg 520w, http://www.vi-tidningen.se/wp-content/uploads/2015/12/Vi-2016-01-Manadskrysset-losning-180x101.jpg 180w, http://www.vi-tidningen.se/wp-content/uploads/2015/12/Vi-2016-01-Manadskrysset-losning-250x141.jpg 250w, http://www.vi-tidningen.se/wp-content/uploads/2015/12/Vi-2016-01-Manadskrysset-losning-1024x576.jpg 1024w, http://www.vi-tidningen.se/wp-content/uploads/2015/12/Vi-2016-01-Manadskrysset-losning-1080x608.jpg 1080w, http://www.vi-tidningen.se/wp-content/uploads/2015/12/Vi-2016-01-Manadskrysset-losning-200x113.jpg 200w, http://www.vi-tidningen.se/wp-content/uploads/2015/12/Vi-2016-01-Manadskrysset-losning.jpg 1280w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/losning-till-manadskrysset-nr-1-2016/">Lösning till Månadskrysset nr 1 2016</a></h3>
					<span class="date-pre">av </span><span class="date">Redaktionen</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/losning-till-manadskrysset-november-2017/"><img width="520" height="347" src="http://www.vi-tidningen.se/wp-content/uploads/2017/10/vi-2017-11-manadskryss-losning-520x347.png" class="attachment-misc-thumb size-misc-thumb wp-post-image" alt="" srcset="http://www.vi-tidningen.se/wp-content/uploads/2017/10/vi-2017-11-manadskryss-losning-520x347.png 520w, http://www.vi-tidningen.se/wp-content/uploads/2017/10/vi-2017-11-manadskryss-losning-180x120.png 180w, http://www.vi-tidningen.se/wp-content/uploads/2017/10/vi-2017-11-manadskryss-losning-250x167.png 250w, http://www.vi-tidningen.se/wp-content/uploads/2017/10/vi-2017-11-manadskryss-losning-768x512.png 768w, http://www.vi-tidningen.se/wp-content/uploads/2017/10/vi-2017-11-manadskryss-losning.png 1080w, http://www.vi-tidningen.se/wp-content/uploads/2017/10/vi-2017-11-manadskryss-losning-200x133.png 200w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/losning-till-manadskrysset-november-2017/">Lösning till Månadskrysset November 2017</a></h3>
					<span class="date-pre">av </span><span class="date">Redaktionen</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/ratt-vinnare-storkrysset-juli/"><img width="520" height="299" src="http://www.vi-tidningen.se/wp-content/uploads/2016/08/Omslag8-1080-520x299.png" class="attachment-misc-thumb size-misc-thumb wp-post-image" alt="" srcset="http://www.vi-tidningen.se/wp-content/uploads/2016/08/Omslag8-1080-520x299.png 520w, http://www.vi-tidningen.se/wp-content/uploads/2016/08/Omslag8-1080-180x103.png 180w, http://www.vi-tidningen.se/wp-content/uploads/2016/08/Omslag8-1080-250x144.png 250w, http://www.vi-tidningen.se/wp-content/uploads/2016/08/Omslag8-1080-1024x588.png 1024w, http://www.vi-tidningen.se/wp-content/uploads/2016/08/Omslag8-1080.png 1080w, http://www.vi-tidningen.se/wp-content/uploads/2016/08/Omslag8-1080-200x115.png 200w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/ratt-vinnare-storkrysset-juli/">Rätt vinnare &#8211; Storkrysset juli</a></h3>
					<span class="date-pre">av </span><span class="date">Redaktionen</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/fel-kryss-i-aprilnumret/"><img width="520" height="299" src="http://www.vi-tidningen.se/wp-content/uploads/2017/04/Vi-2017-04-storkrysset-520x299.png" class="attachment-misc-thumb size-misc-thumb wp-post-image" alt="" srcset="http://www.vi-tidningen.se/wp-content/uploads/2017/04/Vi-2017-04-storkrysset-520x299.png 520w, http://www.vi-tidningen.se/wp-content/uploads/2017/04/Vi-2017-04-storkrysset-180x103.png 180w, http://www.vi-tidningen.se/wp-content/uploads/2017/04/Vi-2017-04-storkrysset-250x144.png 250w, http://www.vi-tidningen.se/wp-content/uploads/2017/04/Vi-2017-04-storkrysset.png 1080w, http://www.vi-tidningen.se/wp-content/uploads/2017/04/Vi-2017-04-storkrysset-200x115.png 200w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/fel-kryss-i-aprilnumret/">Fel kryss i aprilnumret</a></h3>
					<span class="date-pre">av </span><span class="date">Redaktionen</span>
					
				</div>
		</div>			
		

</article>
						
								
								


<aside id="sidebar">
	
	<div id="widget_sp_image-4" class="widget-odd widget-first widget-1 widget widget_sp_image"><a href="/kampanj" target="_self" class="widget_sp_image-image-link"><img width="500" height="500" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.vi-tidningen.se/wp-content/uploads/2016/12/prenumerera-500x500-161209.png 500w, http://www.vi-tidningen.se/wp-content/uploads/2016/12/prenumerera-500x500-161209-180x180.png 180w, http://www.vi-tidningen.se/wp-content/uploads/2016/12/prenumerera-500x500-161209-250x250.png 250w, http://www.vi-tidningen.se/wp-content/uploads/2016/12/prenumerera-500x500-161209-200x200.png 200w" sizes="(max-width: 500px) 100vw, 500px" src="http://www.vi-tidningen.se/wp-content/uploads/2016/12/prenumerera-500x500-161209.png" /></a></div><div id="text-3" class="widget-even widget-2 widget widget_text"><h4 class="widget-title">Senaste numret</h4>			<div class="textwidget"></div>
		</div><div id="issue_widget-4" class="widget-odd widget-3 widget issue_widget">													        <a href="http://www.vi-tidningen.se/tidningen-vi-maj-2018-2/">
			        <img src="http://www.vi-tidningen.se/wp-content/uploads/2018/06/tidningen-vi-omslag-2018-06.jpg" >
			        </a>
                    <h4><a href="http://www.vi-tidningen.se/fler-nummer/">Fler nummer »</a></h4>
								</div><div id="widget_sp_image-6" class="widget-even widget-4 widget widget_sp_image"><a href="http://www.vi-tidningen.se/vipodden/" target="_self" class="widget_sp_image-image-link"><img width="250" height="250" class="attachment-250x250 aligncenter" style="max-width: 100%;" src="http://www.vi-tidningen.se/wp-content/uploads/2017/09/vi-podden-2017-banner.png" /></a></div><div id="search-2" class="widget-odd widget-5 widget widget_search"><h4 class="widget-title">SÖK</h4><form role="search" method="get" id="searchform" action="http://www.vi-tidningen.se/">
		<input type="text" placeholder="Sök efter..." name="s" id="s" />
        <button type="submit" class="btn-search fa fa-search"  value="&#xf002; input">
</form></div><div id="text-30" class="widget-even widget-6 widget widget_text"><h4 class="widget-title">Annons</h4>			<div class="textwidget"></div>
		</div><div id="text-33" class="widget-odd widget-7 widget widget_text">			<div class="textwidget"><div id="contwp5b170aa1bde9b" class="wppas_container wp5b170aa1bde9b" style="display:none;width:250px;height:250px;max-width:250px;max-height:250px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_14938" class="wppas_zone" style="width:250px;height:250px;"><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:250px;height:250px;"><div class="slide_0 wpslide" idle="5000" style="width:250px;height:250px;"><a class="b_container b_cont_wp5b170aa27c0b7 wp5b170aa27c0b7 " href="http://www.vi-tidningen.se?pasID=MTQ5NDE=&amp;pasZONE=MTQ5Mzg=" rel="nofollow" target="_blank" style="width:250px;height:250px;max-width:250px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b170aa27c0b7" data-bid="14941" data-rdm="wp5b170aa27c0b7" data-zn="14938" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b170aa27c0b7 = { 1200: '<div class="layer left top image wp2urlq_image" data-itm="wp2urlq_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://www.vi-tidningen.se/wp-content/uploads/2018/05/banner-folkoperan-don-quijote-250x250.jpg" /></div>',};function wppasReloadBnr_wp5b170aa27c0b7(){ jQuery(".wp5b170aa27c0b7").wppas_show({bid: 14941,bw: jQuery(".b_cont_wp5b170aa27c0b7").width(),effect:"",html: bhtml_wp5b170aa27c0b7,scale: 1,timeline_arr: {"1200":{"wp2urlq_image":{"ID":"wp2urlq_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/www.vi-tidningen.se\/wp-content\/uploads\/2018\/05\/banner-folkoperan-don-quijote-250x250.jpg);\"><\/span>","src":"http:\/\/www.vi-tidningen.se\/wp-content\/uploads\/2018\/05\/banner-folkoperan-don-quijote-250x250.jpg","attach_id":14942,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFoTCK"},"v":"531"},ID:14941,alphaID:"bFoTCK",size:"250x250",w:250,h:250,status:"active",advertiser:14939,campaign:14940,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:1,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b170aa27c0b7();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp5b170aa1bde9b(){ jQuery(".wp5b170aa1bde9b").wppas_show_adzone({aid: 14938,w: jQuery(".wp5b170aa1bde9b").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp5b170aa1bde9b();function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp5b170aa1bde9b"));$("#contwp5b170aa1bde9b").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp5b170aa1bde9b").height() - $("#contwp5b170aa1bde9b")[0].getBoundingClientRect().height;$("#contwp5b170aa1bde9b")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script>
</div>
		</div><div id="text-32" class="widget-even widget-8 widget widget_text"><h4 class="widget-title">Annons</h4>			<div class="textwidget"></div>
		</div><div id="text-34" class="widget-odd widget-9 widget widget_text">			<div class="textwidget"><div id="contwp5b170aa2afc22" class="wppas_container wp5b170aa2afc22" style="display:none;width:250px;height:250px;max-width:250px;max-height:250px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_14949" class="wppas_zone" style="width:250px;height:250px;"><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:250px;height:250px;"><div class="slide_0 wpslide" idle="5000" style="width:250px;height:250px;"><a class="b_container b_cont_wp5b170aa33958b wp5b170aa33958b " href="http://www.vi-tidningen.se?pasID=MTQ5NTA=&amp;pasZONE=MTQ5NDk=" rel="nofollow" target="_blank" style="width:250px;height:250px;max-width:250px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b170aa33958b" data-bid="14950" data-rdm="wp5b170aa33958b" data-zn="14949" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b170aa33958b = { 1200: '<div class="layer left top image wp4e74g_image" data-itm="wp4e74g_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://www.vi-tidningen.se/wp-content/uploads/2018/05/banner-gt-maj2018-seine.jpg" /></div>',};function wppasReloadBnr_wp5b170aa33958b(){ jQuery(".wp5b170aa33958b").wppas_show({bid: 14950,bw: jQuery(".b_cont_wp5b170aa33958b").width(),effect:"",html: bhtml_wp5b170aa33958b,scale: 1,timeline_arr: {"1200":{"wp4e74g_image":{"ID":"wp4e74g_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/www.vi-tidningen.se\/wp-content\/uploads\/2018\/05\/banner-gt-maj2018-seine.jpg);\"><\/span>","src":"http:\/\/www.vi-tidningen.se\/wp-content\/uploads\/2018\/05\/banner-gt-maj2018-seine.jpg","attach_id":14936,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFoUtj"},"v":"531"},ID:14950,alphaID:"bFoUtj",size:"250x250",w:250,h:250,status:"active",advertiser:14531,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:1,campaign:"",});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b170aa33958b();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp5b170aa2afc22(){ jQuery(".wp5b170aa2afc22").wppas_show_adzone({aid: 14949,w: jQuery(".wp5b170aa2afc22").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp5b170aa2afc22();function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp5b170aa2afc22"));$("#contwp5b170aa2afc22").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp5b170aa2afc22").height() - $("#contwp5b170aa2afc22")[0].getBoundingClientRect().height;$("#contwp5b170aa2afc22")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script>
</div>
		</div><div id="text-22" class="widget-even widget-10 widget widget_text"><h4 class="widget-title">Vi är mer än vi</h4>			<div class="textwidget"></div>
		</div><div id="rev-slider-widget-2" class="widget-odd widget-11 widget widget_revslider"><link href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'>
<div id="rev_slider_7_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#fff;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.1 fullwidth mode -->
	<div id="rev_slider_7_1" class="rev_slider fullwidthabanner tp-overflow-hidden" style="display:none;" data-version="5.1">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-58" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-alla.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-59" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-vi-laser.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-60" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-mersmak-02.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-61" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-las.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-62" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-varmland.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-63" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-raben.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-64" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-kundtidningar.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-65" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-mersmak-01.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}
				else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_7_1');
					e.gridwidth = [500];
					e.gridheight = [500];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			tpj.noConflict();
			var revapi7;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_7_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_7_1");
				}else{
					revapi7 = tpj("#rev_slider_7_1").show().revolution({
						sliderType:"standard",
jsFileLocation:"//www.vi-tidningen.se/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:1500,
						navigation: {
							keyboardNavigation:"off",
							keyboard_direction: "horizontal",
							mouseScrollNavigation:"off",
							onHoverStop:"on",
							touch:{
								touchenabled:"on",
								swipe_threshold: 75,
								swipe_min_touches: 1,
								swipe_direction: "horizontal",
								drag_block_vertical: false
							}
						},
						visibilityLevels:[1240,1024,778,480],
						gridwidth:500,
						gridheight:500,
						lazyType:"none",
						shadow:0,
						spinner:"spinner3",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		<script>
					var htmlDivCss = '	#rev_slider_7_1_wrapper .tp-loader.spinner3 div { background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
					</script>
					</div><!-- END REVOLUTION SLIDER --></div><div id="text-23" class="widget-even widget-12 widget widget_text">			<div class="textwidget"><a href="viskogen/"><img src="http://vi-tidningen.se/wp-content/uploads/2015/08/vi-skogen-puff-500.png"></a></div>
		</div><div id="text-21" class="widget-odd widget-13 widget widget_text"><h4 class="widget-title">Följ oss</h4>			<div class="textwidget"><div id="vi-twitter">
<a class="twitter-timeline" 
href="https://twitter.com/TidningenVi" data-widget-id="462514177257402369">Tweets av @TidningenVi</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
		</div><div id="sfp_page_plugin_widget-2" class="widget-even widget-last widget-14 widget widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="http://www.facebook.com/Tidningen-Vi-76472413284"
		data-width=""
		data-height="650"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div>	
</aside>
	
		<!-- END CONTENT -->
		</div>
		
	<!-- END CONTAINER -->
	</div>
	
	<!-- <div id="instagram-footer">
		
				
	</div> -->
	
	<div id="footer">
		
		<div class="container">
        
            <div class="footer-row">
            
                <div class="footer-widget">
                                        <div id="text-29" class="widget-odd widget-last widget-first widget-1 vilaser-banner-footer widget-footer widget_text"><h4 class="widget-title-footer">Prenumerera</h4>			<div class="textwidget"><a href="http://vi-tidningen.se/kampanj"><img src="http://www.vi-tidningen.se/wp-content/uploads/2016/12/prenumerera-500x400-161209.png"></a>

<a href="http://vi-tidningen.se/kampanj/" class="read-more">Beställ här</a></div>
		</div>                                    </div>
                
                <div class="footer-widget">
                                        <div id="text-31" class="widget-odd widget-last widget-first widget-1 widget-footert widget_text"><h4 class="widget-title-footer">Nyhetsbrev</h4>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:none; clear:left; font:14px}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://vi-tidningen.us11.list-manage.com/subscribe/post?u=5aee13caa2c4b43db6e0465e2&amp;id=b1e477bb1c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-EMAIL">E-postadress: </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group">
    <ul><li><input required type="checkbox" value="1" name="group[5][1]" id="mce-group[5]-5-0"><label for="mce-group[5]-5-0"><span class="smalltext" style="margin-bottom: 0px; margin-top: -30px; margin-left: 20px; float: left;"> Jag godkänner de <a href="http://www.vi.se/prenumerationsvillkor/" target="_blank" class="external" rel="nofollow">allmänna villkoren</a> för prenumerationen och samtycker därmed till personuppgiftsbehandling inom Vi Media AB.</span></label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5aee13caa2c4b43db6e0465e2_b1e477bb1c" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='radio'; }(jQuery));var $mcj = jQuery.noConflict(true);</script>


<!--End mc_embed_signup--></div>
		</div>                                    </div>
                
            </div>
            
            <div class="footer-row">
            
                <div class="footer-widget">
                                        <div id="solopine_social_widget-2" class="widget-odd widget-last widget-first widget-1 widget-footer solopine_social_widget"><h4 class="widget-title-footer">Följ oss</h4>		
			<div class="social-widget">
				<a href="http://facebook.com/76472413284" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/TidningenVi" target="_blank"><i class="fa fa-twitter"></i></a>																																															</div>
			
			
		</div>                                    </div>
                
                <div class="footer-widget">
                                        <div id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget-footer widget_nav_menu"><h4 class="widget-title-footer">Om oss</h4><div class="menu-meny-i-sidfot-container"><ul id="menu-meny-i-sidfot" class="menu"><li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.vi-tidningen.se/om-vi-media-ab/">Om Vi Media AB</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689"><a href="http://www.vilaser.se/">Vi Läser</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a href="http://www.vi-tidningen.se/annonsera/">Annonsera</a></li>
<li id="menu-item-681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681"><a href="http://www.vi-tidningen.se/kontakt/">Kontakt</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682"><a href="http://www.vi-tidningen.se/teskedsorden/">Teskedsorden</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683"><a href="http://www.vi-tidningen.se/viskogen/">Vi-skogen</a></li>
</ul></div></div>                                    </div>
            
            </div>
        
			<div class="footer-row">
        			
                <p class="copyright left">© Vi Media AB 2017</p>
                <p class="copyright right">Designad &amp; Utvecklad av <a href="http://yollo.se">Yollo! Design</a></p>
            
            </div>
			
		</div>
		
	</div>
	
	<div id="popup-box-pro-gfcr-1" class="popupally-pro-overlay-pro-gfcr-1 popup-click-close-trigger-1"><div class="popupally-pro-outer-pro-gfcr-1"><div class="popupally-pro-inner-pro-gfcr-1"><div class="popupally-pro-center-pro-gfcr"><div class="desc-pro-gfcr"><span style="text-transform:uppercase;">Tidningen Vi:s nyhetsbrev</span></div><div class="logo-row-pro-gfcr"><div class="clear-pro-gfcr"></div><img class="logo-img-pro-gfcr" src="http://radhuspop.se/vilaser/wp-content/plugins/popupally-pro/resource/img/pink-tools.png" alt=""><div class="logo-text-pro-gfcr">Vill du få veckans bästa nya boktips direkt i din mejl och få en chans att vinna de hetaste boknyheterna?</div><div class="clear-pro-gfcr"></div></div><form action="" sejds-popupally-pro-anti-spam-uengs="/v-inne.s1ls-aaecmsbcieps?=ae3a244d606e&amp;d2dfdc" qweokgj-popupally-pro-anti-spam-mwhgser="/itdignu1.itmng.o/usrb/otu5e1cacb3be452i=c4652"  popupally-pro-popup="1" class="popupallypro-signup-form-sijfhw content-pro-gfcr" method="post"><input type="hidden" name="EMAIL" value=""/><input type="hidden" name=""  class="field-pro-gfcr" placeholder="Enter your first name here"/><input type="email"  name="b_5aee13caa2c4b43db6e0465e2_2cd4f6d5c2" required="required" class="field-pro-gfcr" placeholder="Skriv din e-postadress här"/><input type="submit" class="popupally-pro-form-submit submit-pro-gfcr" value="Anmäl mig till nyhetsbrevet" /></form><div class="privacy-pro-gfcr">Your information will *never* be shared or sold to a 3rd party.</div></div></div><div title="Close" class="popupally-pro-close-pro-gfcr popup-click-close-trigger-1"></div></div></div>
		<!-- BEGIN MENU BUTTON -->
		<div class="taptap-menu-button-wrapper taptap-absolute">
							<div class="taptap-menu-button-three">
					<div class="taptap-menu-button-three-middle"></div>
				</div>
					</div>
		<!-- END MENU BUTTON -->

		<!-- BEGIN SEARCH BUTTON -->
						<!-- END SEARCH BUTTON -->
		
		<!-- BEGIN SEARCH FORM -->
		<div class="taptap-search-wrapper taptap-absolute">
				<!-- BEGIN SEARCH FORM CLOSE ICON -->
				<div class="taptap-search-close-icon">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve">
					<path d="M9.016,40.837c0.195,0.195,0.451,0.292,0.707,0.292c0.256,0,0.512-0.098,0.708-0.293l14.292-14.309
						l14.292,14.309c0.195,0.196,0.451,0.293,0.708,0.293c0.256,0,0.512-0.098,0.707-0.292c0.391-0.39,0.391-1.023,0.001-1.414
						L26.153,25.129L40.43,10.836c0.39-0.391,0.39-1.024-0.001-1.414c-0.392-0.391-1.024-0.391-1.414,0.001L24.722,23.732L10.43,9.423
						c-0.391-0.391-1.024-0.391-1.414-0.001c-0.391,0.39-0.391,1.023-0.001,1.414l14.276,14.293L9.015,39.423
						C8.625,39.813,8.625,40.447,9.016,40.837z"/>
					</svg>
				</div>
				<!-- END SEARCH FORM CLOSE ICON -->
			
				<form method="get" id="searchform" action="http://www.vi-tidningen.se/">
					<input type="text" name="s" id="s" placeholder="type search term...">
				</form>
		</div>
		<!-- END SEARCH FORM -->

		<!-- BEGIN LOGO -->
						<!-- END LOGO -->
		
		<!-- BEGIN HEADER BACKGROUND -->
				<!-- END HEADER BACKGROUND -->
		
		<!-- BEGIN MENU BACKGROUND COLOR -->
		<div class="taptap-background-color">
		</div>
		<!-- END MENU BACKGROUND COLOR -->
		
		<!-- BEGIN MENU BACKGROUND IMAGE -->
				<!-- END MENU BACKGROUND IMAGE -->

		<!-- BEGIN MAIN WRAPPER -->
		<div class="taptap-main-wrapper">
			<div class="taptap-main-inner">
				<div class="taptap-main">
					<div class="taptap-main-inner-inner">
						<!-- BEGIN HEADING -->
						<div class="taptap-heading">
																												</div>
						<!-- END HEADING -->
						
						<!-- BEGIN SUBHEADING -->
						<div class="taptap-subheading">
																												</div>
						<!-- END SUBHEADING -->
						
						<!-- BEGIN IMAGE -->
												<!-- END IMAGE -->
						
						<!-- BEGIN MENU -->
												<div class="taptap-by-bonfire"><ul id="menu-toppmeny-1" class="menu"><li id="menu-item-7356" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="http://www.vi-tidningen.se/ur-tidningen/">Ur tidningen<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vi-tidningen.se/category/evenemang/">Evenemang<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-13685" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/vipodden/">Vi-Podden<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-14231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.vi-tidningen.se/category/korsord/">Korsord<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vi-tidningen.se/category/reseklubben/">Reseklubben<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-11498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.vi-tidningen.se/kundtidningar/">Kundtidningar<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-7392" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/mer-smak/">Mer Smak<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-11496" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/lyckoslanten/">Lyckoslanten<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7389" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/las/">Läs<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7388" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/las-for-barn/">Läs för barn<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7387" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/radda-livet/">Rädda livet<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7391" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/varmland/">Värmland<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-8470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/raben-sjogren-jubileumsmagasin/">Rabén &#038; Sjögren Jubileumsmagasin<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/halla-foralder/">Hallå förälder<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-7325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Om oss<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-7288" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/om-tidningen-vi/">Om Tidningen Vi<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7290" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/om-vilaser/">Om Vi Läser<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/annonsera/">Annonsera<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/tidningen-vis-historia/">Tidningen Vi:s historia<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/100-ar-av-omslag/">100 år av omslag<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-2627" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/">Om Vi Media AB<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/teskedsorden/">Teskedsorden<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7468" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/viskogen/">Vi-skogen<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-7334" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kontakt/">Kontakt<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-12000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Prenumerera<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-11888" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kampanj/">Prenumerera<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12813" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/vi-digitalt/">Vi digitalt<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/vi-korsord/">Vi Korsord<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12001" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/autogiroanmalan/">Autogiroanmälan<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-13272" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/lasarpanel/">Läsarpanel<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12002" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.kundservice.net/index.aspx?login=VIT">Mina Sidor<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
</ul></div>						<!-- END MENU -->
					</div>
				</div>
			</div>
		</div>
		<!-- END MAIN WRAPPER -->

	
		<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
		<!-- menu button + logo + header -->
																																<!-- headings -->
						<!-- menu + submenu -->
																<!-- menu icons -->
										<!-- menu description -->
				<!-- background -->
		
		<style>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</style>
		<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) -->
	
			<style type="text/css" id="hustle-module-styles"> .module_id_11 .hustle-modal .hustle-modal-image{ background-color: rgba(53,65,74,1); } .module_id_11 .hustle-modal .hustle-modal-title{ color: #333333; } .module_id_11 .hustle-modal .hustle-modal-subtitle{ color: #333333; } .module_id_11 .hustle-modal article{ color: rgba(173,181,183,1); } .module_id_11 .hustle-modal article blockquote{ border-left-color: #1FC5B6; } .module_id_11 .hustle-modal article blockquote:hover { border-left-color: #15A296; } .module_id_11 .hustle-modal .hustle-modal-close svg path{ fill: rgba(56,197,181,1); } .module_id_11 .hustle-modal .hustle-modal-close svg path:hover { fill: rgba(73,226,209,1); } .module_id_11 .wpmudev-modal-mask{ background-color: rgba(51,51,51,0.9); } .module_id_11 .hustle-modal .hustle-modal-message a.hustle-modal-cta{ color: rgba(255,255,255,1); background-color: #1FC5B6; } .module_id_11 .hustle-modal .hustle-modal-message a.hustle-modal-cta:hover { color: rgba(255,255,255,1); background-color: #15A296; } .module_id_11 .hustle-modal .hustle-modal-body{ background-color: rgba(255,255,255,0); } .module_id_11 .hustle-modal .hustle-modal-message{ color: rgba(173,181,183,1); } .module_id_11 .hustle-modal .hustle-modal-message blockquote{ border-left-color: #1FC5B6; } .module_id_11 .hustle-modal .hustle-modal-message blockquote:hover { border-left-color: #15A296; } .module_id_11 .hustle-modal .hustle-modal-message a{ color: #1FC5B6; } .module_id_11 .hustle-modal .hustle-modal-message a:hover { color: #15A296; } .module_id_11 .hustle-modal article a{ color: #1FC5B6; } .module_id_11 .hustle-modal article a:hover { color: #15A296; } .module_id_11 .hustle-modal-image img{ object-position: center center; }.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal .wph-modal--close{margin-bottom: 10px !important;margin-right: 20px !important;}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal .wph-modal--close{margin-bottom: 10px !important;margin-right: 20px !important;}.module_id_11  .wph-modal.wph-modal--simple .wph-modal--content .wph-modal--wrap{padding: 10px !important;}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal .wph-modal--close{margin-bottom: 10px !important;margin-right: 20px !important;}.module_id_11  .wph-modal.wph-modal--simple .wph-modal--content .wph-modal--wrap{padding: 10px !important;}.module_id_11  .wph-modal--message{overflow: visible !important; !important:  !important;}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal .wph-modal--close{margin-bottom: 10px !important;margin-right: 20px !important;}.module_id_11  .wph-modal.wph-modal--simple .wph-modal--content .wph-modal--wrap{padding: 10px !important;}.module_id_11  .wph-modal--message{overflow: visible !important; !important:  !important;}.module_id_11  .wph-modal .wph-modal--content .wph-modal--message{overflow: visible !important:;}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal .wph-modal--close{margin-bottom: 10px !important;margin-right: 20px !important;}.module_id_11  .wph-modal.wph-modal--simple .wph-modal--content .wph-modal--wrap{padding: 10px !important;}.module_id_11  .wph-modal--message{overflow: visible !important; !important:  !important;}.module_id_11  .wph-modal .wph-modal--content .wph-modal--message{overflow: visible !important:;}.module_id_11  .wph-modal.wph-modal--simple .wph-modal--content .wph-modal--wrap{overflow-y: visible !important;}</style>
		
<script id="wpmudev-hustle-modal-with-optin-tpl" type="text/template">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</script>

<script id="wpmudev-hustle-modal-without-optin-tpl" type="text/template">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</script>
<script id="hustle-sshare-front-tpl" type="text/template">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</script><script id="optin-mailchimp-args-tpl" type="text/template">

	<# if( typeof group !== 'undefined') { #>
	
		<# if( typeof group.id !== 'undefined' ) { #>
		
			<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
		
		<# } #>
		<# if ( group.type !== "hidden" ) { #>
			<# if ( group.type === 'dropdown' ) { #>

				<div class="hustle-modal-mc_groups">
					<select name="mailchimp_group_interest" class="hustle-select">
						<# _.each( interests, function( interest, key ) { #>
							<# if ( typeof interest.value  !== 'undefined' ) { #>
								<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
							<# } else {#>
								<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
							<# } #>	
						<# }); #>
					</select>
				</div>
			
				<# jQuery(document).ready(function($) {
					$('.hustle-select').wpmuiSelect({
						 allowClear: false,
						 minimumResultsForSearch: Infinity,
						 containerCssClass: "hustle-select2",
						 dropdownCssClass: "hustle-select-dropdown"
					});
					$( ".hustle-option--select" ).wpmuiSelect({
						allowClear: false,
						minimumResultsForSearch: Infinity,
						containerCssClass: "hustle-option--select2",
						dropdownCssClass: "hustle-option--select2-dropdown"
					});
				}); #>
			
			<# } #>
			
			<# if( group.type === 'checkboxes' ) { #>
			
				<div class="hustle-modal-mc_groups">
				
					<# _.each( interests, function( interest, key ) { #>
						<div class="hustle-modal-mc_option">
							<div class="hustle-modal-mc_checkbox">
								<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
								<label for="wph-checkbox-id-{{interest.value}}" class="wpdui-fi wpdui-fi-check"></label>
							</div>
							<div class="hustle-modal-mc_label">
								<label for="wph-checkbox-id-{{interest.value}}">{{interest.label}}</label>
							</div>
						</div>
					<# }); #>
					
				</div>
			
			<# } #>
			
			<# if( group.type === 'radio' ) { #>
				
				<div class="hustle-modal-mc_groups">
					
					<# _.each( interests, function( interest, key ) { #>
						<div class="hustle-modal-mc_option">
							<div class="hustle-modal-mc_radio">
								<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
								<label for="wph-checkbox-id-{{interest.value}}" class="wpdui-fi wpdui-fi-check"></label>
							</div>
							<div class="hustle-modal-mc_label">
								<label for="wph-checkbox-id-{{interest.value}}">{{interest.label}}</label>
							</div>
						</div>
					<# }); #>
					
				</div>
				
			<# } #>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	<# } #>
	
</script>
<link rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.vi-tidningen.se/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_front-css'  href='http://www.vi-tidningen.se/wp-content/plugins/wordpress-popup/assets/css/front.css?ver=3.0.1' type='text/css' media='all' />
<!--[if IE]><link rel='stylesheet' id='hustle_front_ie-css'  href='http://www.vi-tidningen.se/wp-content/plugins/wordpress-popup/assets/css/ie-front.css?ver=3.0.1' type='text/css' media='all' />
<![endif]--><script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/taptap.js?ver=1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/taptap-close-on-click.js?ver=1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/themes/rosemary/js/jquery.bxslider.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/themes/rosemary/js/jquery.slicknav.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/themes/rosemary/js/fitvids.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/themes/rosemary/js/solopine.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wppas/public/assets/js/slide/jssor.slider.min.js?ver=5.3.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #3a190d;"><div class="cookie-notice-container"><span id="cn-notice-text">För att ge dig den bästa upplevelsen använder vi cookies på vår webbplats. Genom att fortsätta använda vår webbplats godkänner du att cookies används för detta ändamål.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a><a href="http://www.vi-tidningen.se/om-cookies/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Läs mer ...</a>
				</div>
			</div>	
</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 52/238 queries in 0.277 seconds using disk

Served from: www.vi-tidningen.se @ 2018-06-06 00:11:47 by W3 Total Cache
-->