<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>När min kropp fick ett hem - Tidningen Vi</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
		<link rel="shortcut icon" href="http://www.vi-tidningen.se/wp-content/uploads/2015/05/favicon.png" />
		
	<link rel="alternate" type="application/rss+xml" title="Tidningen Vi RSS Feed" href="http://www.vi-tidningen.se/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Tidningen Vi Atom Feed" href="http://www.vi-tidningen.se/feed/atom/" />
	<link rel="pingback" href="http://www.vi-tidningen.se/xmlrpc.php" />


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '879372902209594');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=879372902209594&ev=PageView&noscript=1" />
</noscript>

<!-- End Facebook Pixel Code -->
	
	
<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.vi-tidningen.se/nar-min-kropp-fick-ett-hem/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="När min kropp fick ett hem - Tidningen Vi" />
<meta property="og:description" content="År 2006 startade Tidningen Vi serien ”Vändpunkten”, där kända och okända människor talade om händelser som gjorde att livet ändrade riktning. Först ut var skådespelaren Michael Nyqvist, som berättade om &hellip;" />
<meta property="og:url" content="http://www.vi-tidningen.se/nar-min-kropp-fick-ett-hem/" />
<meta property="og:site_name" content="Tidningen Vi" />
<meta property="article:section" content="Ur arkivet" />
<meta property="article:published_time" content="2017-06-28T15:43:51+02:00" />
<meta property="article:modified_time" content="2017-06-28T16:21:20+02:00" />
<meta property="og:updated_time" content="2017-06-28T16:21:20+02:00" />
<meta property="og:image" content="http://www.vi-tidningen.se/wp-content/uploads/2017/06/Nyqvist.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="738" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="År 2006 startade Tidningen Vi serien ”Vändpunkten”, där kända och okända människor talade om händelser som gjorde att livet ändrade riktning. Först ut var skådespelaren Michael Nyqvist, som berättade om [&hellip;]" />
<meta name="twitter:title" content="När min kropp fick ett hem - Tidningen Vi" />
<meta name="twitter:image" content="http://www.vi-tidningen.se/wp-content/uploads/2017/06/Nyqvist.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Tidningen Vi &raquo; flöde" href="http://www.vi-tidningen.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Vi &raquo; kommentarsflöde" href="http://www.vi-tidningen.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Vi &raquo; När min kropp fick ett hem kommentarsflöde" href="http://www.vi-tidningen.se/nar-min-kropp-fick-ett-hem/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.vi-tidningen.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.5"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='custom-editor-styles-css'  href='http://www.vi-tidningen.se/wp-content/plugins/custom-editor-styles/custom-styles.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-pro-style-css'  href='http://www.vi-tidningen.se/wp-content/popupally-pro-scripts/1-popupally-pro-style.css?ver=2.1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.vi-tidningen.se/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='bonfire-taptap-css-css'  href='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/taptap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-taptap-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A300%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fontawesome-css'  href='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='sp_style-css'  href='http://www.vi-tidningen.se/wp-content/themes/rosemary/style.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css-css'  href='http://www.vi-tidningen.se/wp-content/themes/rosemary/css/slicknav.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='http://www.vi-tidningen.se/wp-content/themes/rosemary/css/jquery.bxslider.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.vi-tidningen.se/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.vi-tidningen.se/wp-content/themes/rosemary/css/responsive.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='default_heading_font-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.3.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-17095555-2';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-17095555-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=2.1.9'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/popupally-pro-scripts/1-popupally-pro-code.js?ver=2.1.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_action_object = {"ajax_url":"http:\/\/www.vi-tidningen.se\/wp-admin\/admin-ajax.php","submit_nonce":"44e5de5b92","val_nonce":"c8fd57d719","popup_param":{"1":{"id":1,"enable-scroll-popup":"true","scroll-percent":-1,"scroll-trigger":"","cookie-duration":0,"priority":0,"fade-in":"0.5","select-signup-type-popup":"popup","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","popup-selector":"#popup-box-pro-gfcr-1","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-1","popup-class":"popupally-pro-opened-pro-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1","test":1}},"split_test":{"active":[],"variates":[]},"disable_track":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/popupally-pro/resource/frontend/popup.min.js?ver=2.1.9'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/taptap-accordion.js?ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vi-tidningen.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vi-tidningen.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.5" />
<link rel='shortlink' href='http://www.vi-tidningen.se/?p=13234' />
<!-- Facebook Conversion Code for Prenumeration på vi-tidningen.se -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
function trackConversionEvent(val, cny) {
	var cd = {};
	cd.value = val;
	cd.currency = cny;
	_fbq.push(['track', '6027995912125', cd]);
}
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6027995912125&amp;cd[value]=0.00&amp;cd[currency]=SEK&amp;noscript=1" /></noscript>
	<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
    <style type="text/css">
	
		#logo { padding:0px 0 0px; }
		
		#top-bar, .slicknav_menu { background:#88c2c2; }				#nav-wrapper .menu li a{ color:#ffffff; }		#nav-wrapper .menu li.current-menu-item > a, #nav-wrapper .menu li.current_page_item > a, #nav-wrapper .menu li a:hover {  color:#e2001a; }
		
		#nav-wrapper .menu .sub-menu, #nav-wrapper .menu .children { background: ; }
		#nav-wrapper ul.menu ul a, #nav-wrapper .menu ul ul a {  color:; }
		#nav-wrapper ul.menu ul a:hover, #nav-wrapper .menu ul ul a:hover { color: #e2001a; background:; }
		
		.slicknav_nav { background:#88c2c2; }
		.slicknav_nav a { color:#ffffff; }
		.slicknav_menu .slicknav_icon-bar { background-color:#dd3333; }
		
		#top-social a i { color:#ffffff; }
		#top-social a:hover i { color:#e2001a; }
		
		#top-search i { color:; }
		#top-search { border-color:; }
		
		.widget-title { background:; color:; border-color:#e2001a; }
		
		a, .social-widget a:hover > i { color:#e2001a; }
		.post-header .cat a, .post-entry blockquote { border-color:#e2001a; }
		
		.feat-item .read-more, .more-button  { background:; color:; border-color:#e2001a;}
		.feat-item .read-more:hover, .more-button:hover  { background:#e2001a; color:; border-color:#e2001a;}
		
				
    </style>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.vi-tidningen.se/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>

<body class="single single-post postid-13234 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

	<div id="top-bar">
	
		<div class="container">
        
			<div id="logo-nav">
        
				<a href="http://www.vi-tidningen.se/" title="Tidningen Vi" rel="home">
       			<img src="http://www.vi-tidningen.se/wp-content/themes/rosemary/img/vi-logo-nav.png" alt="Logo" height="40" />
                            
			</div>
        			
			<div id="nav-wrapper">
				<ul id="menu-toppmeny" class="menu"><li id="menu-item-7356" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7356"><a href="http://www.vi-tidningen.se/ur-tidningen/">Ur tidningen</a></li>
<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2570"><a href="http://www.vi-tidningen.se/category/evenemang/">Evenemang</a></li>
<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2568"><a href="http://www.vi-tidningen.se/category/reseklubben/">Reseklubben</a></li>
<li id="menu-item-11498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11498"><a href="http://www.vi-tidningen.se/kundtidningar/">Kundtidningar</a>
<ul class="sub-menu">
	<li id="menu-item-7392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7392"><a href="http://www.vi-tidningen.se/kundtidningar/mer-smak/">Mer Smak</a></li>
	<li id="menu-item-11496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11496"><a href="http://www.vi-tidningen.se/kundtidningar/lyckoslanten/">Lyckoslanten</a></li>
	<li id="menu-item-7389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7389"><a href="http://www.vi-tidningen.se/kundtidningar/las/">Läs</a></li>
	<li id="menu-item-7388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7388"><a href="http://www.vi-tidningen.se/kundtidningar/las-for-barn/">Läs för barn</a></li>
	<li id="menu-item-7387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7387"><a href="http://www.vi-tidningen.se/kundtidningar/radda-livet/">Rädda livet</a></li>
	<li id="menu-item-7391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7391"><a href="http://www.vi-tidningen.se/kundtidningar/varmland/">Värmland</a></li>
	<li id="menu-item-8470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8470"><a href="http://www.vi-tidningen.se/kundtidningar/raben-sjogren-jubileumsmagasin/">Rabén &#038; Sjögren Jubileumsmagasin</a></li>
	<li id="menu-item-7390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7390"><a href="http://www.vi-tidningen.se/kundtidningar/halla-foralder/">Hallå förälder</a></li>
</ul>
</li>
<li id="menu-item-7325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7325"><a href="#">Om oss</a>
<ul class="sub-menu">
	<li id="menu-item-7288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7288"><a href="http://www.vi-tidningen.se/om-vi-media-ab/om-tidningen-vi/">Om Tidningen Vi</a></li>
	<li id="menu-item-7290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7290"><a href="http://www.vi-tidningen.se/om-vi-media-ab/om-vilaser/">Om Vi Läser</a></li>
	<li id="menu-item-7284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7284"><a href="http://www.vi-tidningen.se/annonsera/">Annonsera</a></li>
	<li id="menu-item-7291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7291"><a href="http://www.vi-tidningen.se/om-vi-media-ab/tidningen-vis-historia/">Tidningen Vi:s historia</a></li>
	<li id="menu-item-7285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7285"><a href="http://www.vi-tidningen.se/om-vi-media-ab/100-ar-av-omslag/">100 år av omslag</a></li>
	<li id="menu-item-2627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2627"><a href="http://www.vi-tidningen.se/om-vi-media-ab/">Om Vi Media AB</a></li>
	<li id="menu-item-7467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7467"><a href="http://www.vi-tidningen.se/teskedsorden/">Teskedsorden</a></li>
	<li id="menu-item-7468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7468"><a href="http://www.vi-tidningen.se/viskogen/">Vi-skogen</a></li>
</ul>
</li>
<li id="menu-item-7334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7334"><a href="http://www.vi-tidningen.se/kontakt/">Kontakt</a></li>
<li id="menu-item-12000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12000"><a href="#">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-11888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11888"><a href="http://www.vi-tidningen.se/kampanj/">Prenumerera</a></li>
	<li id="menu-item-12813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12813"><a href="http://www.vi-tidningen.se/vi-digitalt/">Vi digitalt</a></li>
	<li id="menu-item-12390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12390"><a href="http://www.vi-tidningen.se/vi-korsord/">Vi Korsord</a></li>
	<li id="menu-item-12001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12001"><a href="http://www.vi-tidningen.se/autogiroanmalan/">Autogiroanmälan</a></li>
	<li id="menu-item-12002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12002"><a href="http://www.kundservice.net/index.aspx?login=VIT">Mina Sidor</a></li>
</ul>
</li>
</ul>			</div>


            

			
						<div id="top-social" class="nosearch">
				
				<a href="http://facebook.com/76472413284" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/TidningenVi" target="_blank"><i class="fa fa-twitter"></i></a>																																																
			</div>
						
		</div>
	
	</div>
	
	<header id="header">
		
	</header>	
	<div class="container">
		
		<div id="content">
        
		
			 			
								
					<article id="post-13234" class="post-13234 post type-post status-publish format-standard has-post-thumbnail hentry category-ur-arkivet">
	

	<div id="post-header-img">
	
    					<div class="post-img">
			<a href="http://www.vi-tidningen.se/nar-min-kropp-fick-ett-hem/"><img width="1080" height="738" src="http://www.vi-tidningen.se/wp-content/uploads/2017/06/Nyqvist-1080x738.jpg" class="attachment-full-thumb wp-post-image" alt="STOCKHOLM 010404 - Michael Nyqvist, skÂdespelare.
Foto: Magnus Wennman  Kod: 7581 **F-Bild**
COPYRIGHT PRESSENS BILD" /></a>
		</div>
				     
     </div>
        
	<div id="main">
     
    	<div class="post-header">
                      
				<span class="cat"><a href="http://www.vi-tidningen.se/category/ur-arkivet/" title="Visa alla inlägg i Ur arkivet" >Ur arkivet</a></span>
				
					<h1>När min kropp fick ett hem</h1>
		        
		
		        <!--<span class="date"> | </span>-->
				<span class="date-pre">av </span><span class="date"><a href="http://www.vi-tidningen.se/author/stina-jofs/">Stina Jofs</a></span>
		
        
        				<div class="meta-share">
			<!--<span class="share-text">Dela:</span>-->
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.vi-tidningen.se/nar-min-kropp-fick-ett-hem/"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://twitter.com/home?status=%20När min kropp fick ett hem%20-%20 http://www.vi-tidningen.se/nar-min-kropp-fick-ett-hem/"><i class="fa fa-twitter"></i></a>
						<a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.vi-tidningen.se/nar-min-kropp-fick-ett-hem/&media=http://www.vi-tidningen.se/wp-content/uploads/2017/06/Nyqvist.jpg&description=När min kropp fick ett hem"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=http://www.vi-tidningen.se/nar-min-kropp-fick-ett-hem/"><i class="fa fa-google-plus"></i></a>
		
				
	</div>
    
            </div> <!-- end post-header -->
	
			
				
	<div class="post-entry-single">	
	<div class="post-entry">
		
				
			<p class="lead">År 2006 startade Tidningen Vi serien ”Vändpunkten”, där kända och okända människor talade om händelser som gjorde att livet ändrade riktning. Först ut var skådespelaren Michael Nyqvist, som berättade om sökandet efter sin okända, italienska, biologiska pappa. Storyn blev efter Vi-publiceringen ett uppmärksammat Sommar-program och en bok. Med anledning av Michael Nyqvists bortgång återpublicerar vi här reportaget.</p>
<p><strong>VENEDIG 1966.</strong> Stålstolarna har plastband i sitsen som gör kortbyxebenen randiga och svettiga. I viken utanför terrassen ligger ett stort skepp, små färgglada båtar sprutar vatten på det. Kanske är det fyrverkerier och musik, jag minns inte. Jag ska fylla sex år om några månader och vi har rest hela vägen från Lidingö i pappas nya bil, en stor amerikanare. Tänk <em>Mississippi brinner</em> eller mordet på John F. Kennedy så förstår du.</p>
<p>Mamma, pappa och jag har pepitarutiga bilhjälmar och jag sjunger <em>Gulle Gullan koko som en gök </em>så det ekar från baksätet. Pappa och jag rabblar regentlängder … Karl IX, Gustav II Adolf, Drottning Kristina … och talar om krigsskådeplatser vi passerar. Visst är det ett äventyr men något kletar sig fast, en febrig närvaro som jag förstås inte har ord för då. I dag skulle jag säga att det var som att hela tiden filma i närbilder. Jag minns exakt mammas och pappas blickar, deras lite för höga skratt, deras ibland totala uppmärksamhet på mig. Jag minns vad vi äter, hur många nubbar pappa tar i Ystad, hur Apfelsaften smakar i Tyskland.</p>
<p>Vi har just besökt blykamrarna som Casanova lyckades fly från, det står kaffe och läsk på bordet, terrassen är full med människor. Pappa går och pissar för tredje gången, mamma torkar av allt jag rör vid eller sitter på. Redan i Tyskland får hon bacillskräck, blir rädd för att något hemskt ska hända, att jag ska gå i sömnen och ramla ut från hotellfönstret, att jag ska bli magsjuk. Jag koncentrerar mig på skeppet ute i viken. Mamma söker återigen min blick:</p>
<p>&#8221;Michael. Vi måste prata.&#8221;</p>
<p>&#8221;Michael. Jag är din mamma. Men inte din riktiga mamma. Men jag är din mamma.&#8221; Det måste vara en jungfrufärd, som skeppet Vasas ungefär, annars skulle de små båtarna inte spruta vatten. Snart får jag se det segla i väg, tänker jag. Och samtidigt tyst i huvudet: &#8221;Nej, DU är min mamma. Jag låg i din mage. Jag vet det!&#8221;</p>
<p>&#8221;Michael.&#8221;</p>
<p>Nu får jag verkligen skärpa mig, antingen försvinner jag ner i mina föräldrars hål av obegripligheter eller stannar kvar i tryggheten ute hos skeppet.</p>
<p>&#8221;Din riktiga pappa var italienare. Det är därför vi har åkt hit.&#8221;</p>
<p>Då tittar jag på pappas armar. Blekvita, magra, några ljusa fjun. Jag lyfter blicken mot alla farbröder på terrassen. Armar och halsar med mörka hårstrån, kolsvarta frisyrer, bruna ögon.<br />
Ingen är som min pappa.</p>
<p>Inte ens jag.</p>
<p>Jag föds där. Och jag försvinner helt.</p>
<blockquote class="blockquote-100"><p>Jag sopar till pappa någonstans i Danmark.</p></blockquote>
<p>Hemresan minns jag inte. Jo, jag sopar till pappa någonstans i Danmark. Hämtar all kraft som finns i en femåring, får en fet smäll tillbaka. Är otröstlig. Pappa, advokaten, pratar allvarligt om rätt och fel, om vem som slagit först. Jag tänker bara i samma stund som jag slår och får ett slag tillbaka: Är du kvar pappa?</p>
<p>Efter resan får jag inte tala med någon om det som hänt i Italien. Det är vår familjehemlighet, säger mamma.</p>
<p>&nbsp;</p>
<p><strong>STOCKHOLM 1990.</strong> Så mycket människa hon är! När min dotter föds slår det mig att ett litet barn är sig självt efter bara en kort tid, och jag inser att mitt första år minns ingen – inte ens jag. Tolv månader på barnhem, sedan blir jag hämtad av en tant och en farbror. Men jag måste väl ha varit någon innan jag blev Michael Nyqvist på Lidingö, son till advokaten? Ingen har sparat som jag sparar varje detalj hos min nyfödda. Ingen såg eller tyckte det var värt att bevara det första hos mig.</p>
<p>Den insikten får mig att paja totalt.</p>
<p>Jag vill kunna vara stolt över den lilla pojken på barnhemmet, stolt över mina rötter. Är trött på att ljuga och förneka – det är tungt att behöva välja. Ska han få veta min hemlighet? Nej. Han då? Hon? Plötsligt blir det så viktigt att min dotter inte ska bli en revansch på mitt trasiga liv.</p>
<p>Jag bestämmer mig för att resa tillbaka. Min riktiga mamma är svenska, det vet jag, och jag sliter som ett djur mot myndigheter för att hitta henne. Lagen skyddar föräldrarna, inte barnen. Först vill hon inte träffa mig. Jag ringer och tjatar, men det blir hela tiden nej. Efter ett år skriver jag ett brev: &#8221;Tack för att du födde mig.&#8221;</p>
<p>Jag går dit ensam. Vill inte tvingas kommentera eller få mötet kommenterat. Ungefär som på teater, när man direkt i pausen inför varandra ska analysera, bedöma, sätta betyg. Vi träffas i 1 1/2 timme på Medborgarplatsen i Stockholm. Jag har hennes ögon, det ser jag direkt. Det ligger en stor smärta i det enda mötet med min riktiga mamma. Jag är tydligen en kopia av honom, de träffades när de båda var i min ålder. Hon säger: ”Jag borde egentligen hata dig.” Jag förstår att hon menar att pappa stack och lämnade henne med mig. Men det är också ett fint möte. Vi är så blyga för varandra, dricker kaffe, det stockar sig, blir tyst. Jag vet egentligen inte vad hon tänker om mig men jag tycker att hon är väldigt modig. Hon ger mig ett namn, Marcello. ”Jag vet inte mer. Inte var han bor, vad han jobbar med, hur han lever. Om han lever.”</p>
<p>De träffas i Paris 1958, flyttar till Sverige, han går på Kungliga tekniska högskolan men blir blatte – bara blatte i allas ögon – och orkar inte. Han sticker till Marocko.</p>
<p>&nbsp;</p>
<p><strong>STOCKHOLM 1996.</strong> När mitt andra barn ska födas har det gått sex år sedan mötet. Jag har skilt mig, gått i terapi, träffat min nya fru, arbetet rullar på. Har inte haft en tanke på pappa när plötsligt den där känslan dyker upp igen, en pockande oro för att inte få alla bitar på plats inför nästa barn.</p>
<p>Att hitta mamma tog lång tid. Det fanns en blygsel, en känsla av att jag gjorde något olagligt. Hon hade valt bort mig en gång och jag trängde mig på. Med pappa är det annorlunda. Nu tar jag mig rätten varje unge har, att hitta sin pappa. I jakten på honom känner jag mig mer som en soldat än som detektiv. Jag ska hitta den jäveln, blir triggad av att alla är så dumma i huvudet, så elaka, blir så in i helvete trött på myndigheternas patriarkala sätt att skydda fäder från sina oönskade barn. Jag blir smartare, snabbare. Letande är logiskt. Varje fråga är enkel: Finns han där? Nähä. Då går jag vidare. Finns han här då? Kanske. Okej, då fortsätter vi hitåt.</p>
<p>Jag har en dator och en telefon, sitter i köket med ungarna omkring mig, ringer italienska ambassaden, alla ambassader i hela Europa, Caritas, Lutherhjälpen, använder mig av internationella telefonkatalogen, vänner utomlands, Internet förstås. Jag ringer män i Marocko, i Frankrike, i Italien, säger samma sak: &#8221;Hej, jag heter Michael, jag söker min pappa. En del blir vansinniga, slänger på luren, skriker, skrattar, på ambassaderna skäller de ut mig.</p>
<p>Då börjar jag ljuga. Säger till ambassadpersonalen: &#8221;Jag har fått reda på att jag lider av en ärftlig blodsjukdom och jag vill inte föra smittan vidare till mina barn. Jag måste snarast komma i kontakt med mina föräldrar och utreda…”</p>
<p>Lögnen tar skruv. Snabbt har jag tre spår som oberoende av varandra leder fram till en man med min pappas namn. En man i rätt ålder. Med rätt bakgrund. Ingen hemadress. Inget telefonnummer. Den svaga länken är egentligen mamma. Har jag verkligen fått rätt namn? Jagar jag rätt människa? Jag ringer henne inte, pratar inte med mina adoptivföräldrar. Det här har de inte med att göra.</p>
<p>&nbsp;</p>
<p><strong>FLORENS 1997.</strong> I Sverige har jag fått ett brev översatt till italienska: ”Jag heter Michael, är skådespelare, har två barn och klarar mig bra ekonomiskt. Jag vill inte ha någonting. Bara veta om du är min pappa. Tack.”</p>
<p>Brevet har jag i fickan. Och en adress till ett apotek i centrala Florens. Jag har beställt flygbiljett och bokat ett rum för sju nätter. Jag reser i svart kostym och slips, nya skor. Jag vill vara fin när jag möter honom. Det är mycket viktigt för mig. Kanske kliver jag rätt in i en katastrof? Kanske kommer han att hata mig? Förneka mig?</p>
<p>Det är helvetiskt varmt i Florens, jag ställer in min väska på hotellet utan att öppna den, går direkt i väg igen i min svarta kostym. Jag röker fast jag aldrig röker, skakar, mår illa, bara går, svetten rinner. Kan knappt prata. Bredvid apoteket ligger en damfrisering och jag kliver in där, mest för att jag inte vågar göra något annat. Jag frågar på nästan ohörbar och knagglig italiensk-engelsk-franska: ”Har ni möjligen sett en man som liknar mig häromkring, eller en som för x år sedan kan ha sett ut som jag?” De bara tittar på mig. Jag förstår att jag är ett telefonsamtal från att bli inspärrad.</p>
<p>Vid dörren på apoteket bär inte knäna längre. De slutar att fungera. Jag blir stående.</p>
<p>Apoteket ligger centralt. Metalljalusier, marmor och glas – det är rustikt med ändå 70-talsaktigt. Pappa har doktorerat, har jag förstått. Det luktar rent. Rikt. Kunnande och tradition. Mitt i allt ett stråk av new age och konstiga örtpastiller från Alperna med 1000-åriga recept. Bakom disken står en ung kvinna. Blonderad. Söt. Vänlig. Vid det laget har jag rökt så mycket att rösten nästan helt försvunnit och när jag frågar efter mannen som äger apoteket uppfattar hon inte vad jag säger men inser att jag har problem med halsen, kanske hög feber, och letar fram lämplig medicin till mig. När jag åter igen säger att jag söker herr Marcello så svarar hon väldigt vänligt: ”Halsen kan jag hjälpa dig med men det andra blir svårare. Han är på semester. Irland. Kommer tillbaka om en vecka.”</p>
<p>Jag lämnar fram brevet till henne och säger att det är livsviktigt att han får det. Sedan går jag.</p>
<p>Uppdraget är slutfört, men helt misslyckat. Jag har sex dagar kvar i Florens och fullständig panik. Allt jag gör, gör jag i panik. Tre sekunder – svisch – och jag har ätit färdigt. Tre sekunder – svosch – och jag har druckit ur ölen. En kväll blir jag full, känner mig så förbannad på allt. Spottar på Fiatbilar, tycker blattarna är fula, säger högt för mig själv: ”För mig är det björk och fur som gäller!” Jag släpper min stapplande italienska helt, pratar en högdragen larvig brittiska så fort jag öppnar munnen. Kommer hem till Sverige i samma kostym men byxbenen har jag rullat upp till knäna och de fina skorna har jag bytt mot sandaler.</p>
<p>Jag ger jävulen i Italien.</p>
<blockquote class="blockquote-100"><p><em>Ciao, e ti Padre.</em> Jag har fått ditt brev.</p></blockquote>
<p><strong>STOCKHOLMS SKÄRGÅRD. TVÅ VECKOR SENARE.</strong> Det är en tidig sommarmorgon på landet, huset är redan i gång som hem med små barn är. Jag ligger och drar mig i sängen, gardinerna fladdrar i fönstret. Det kommer att bli en härlig dag. Jag är lycklig.</p>
<p>Plötsligt ringer telefonen och av någon anledning svarar jag på italienska.</p>
<p><em>– Si pronto!</em></p>
<p>Och någon säger på italiensk-engelska-franska:</p>
<p><em>– Ciao, e ti Padre.</em> Jag har fått ditt brev. Det gjorde mig väldigt lycklig.</p>
<p>– ?</p>
<p><em>– </em>Vet du vem du lämnade brevet till i apoteket?</p>
<p><em>– </em>Det var Beatrice. Din syster.</p>
<p>&nbsp;</p>
<p><strong>STOCKHOLM. TVÅ MÅNADER SENARE.</strong> Sekunden när jag träffar min pappa faller allt på plats. Vi har samma kropp, samma temperament, samma inre maskin. I mötet med honom får jag en fysisk hemvist, som jag inte haft förut. Min kropp får ett hem. Så enkelt är det. Och jag, ensambarnet, får en stor familj. En syster. En bror. En historia. En sann berättelse att hänga upp mitt liv på.</p>
<p>I dag tror jag att mina adoptivföräldrar hade gått en adoptionskurs. Att de ville mig väl, att någon hade sagt ”när barnet är fem år gammalt måste det få veta. Åk gärna på en resa till föräldrarnas ursprungsland. Gör något trevligt ihop!”</p>
<p>Jag önskar att de hade berättat tidigare. Fortfarande har jag svårt att hantera en känsla av att någon talar bakom min rygg, vet saker om mig som jag inte vet. Jag blir ett barn direkt, misstänksam, taggarna utåt, på min vakt.</p>
<p>Min italienska syster säger att pappa aldrig har varit kramig men att han är det nu. ”Han vågar närma sig oss utan lögner. Han är hel”, säger hon. Och kanske är det så. Att jag förlöste honom och faktiskt mig själv. Det är inte något man kan begära av ett litet barn, men kanske av sig själv som vuxen.</p>
<p>Jag har inga råd att ge mer än att göra resan. Om något äter dig inifrån så gör resan – även om den slutar vid en gravsten. Ta ditt liv på allvar.</p>
<p>Det är du värd.</p>
<p>&nbsp;</p>
<p><em>Text: Stina Jofs</em></p>
<p><em>Publicerat i Tidningen Vi, december 2006</em></p>
<p>&nbsp;</p>
			
				
		
				
							
										
	</div>
</div>
	
		
	<div class="post-meta">
		
				
				<div class="meta-share">
			<!--<span class="share-text">Dela:</span>-->
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.vi-tidningen.se/nar-min-kropp-fick-ett-hem/"><i class="fa fa-facebook"></i></a>         
			<a target="_blank" href="https://twitter.com/home?status=%20När min kropp fick ett hem%20-%20 http://www.vi-tidningen.se/nar-min-kropp-fick-ett-hem/"><i class="fa fa-twitter"></i></a>
						<a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.vi-tidningen.se/nar-min-kropp-fick-ett-hem/&media=http://www.vi-tidningen.se/wp-content/uploads/2017/06/Nyqvist.jpg&description=När min kropp fick ett hem"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=http://www.vi-tidningen.se/nar-min-kropp-fick-ett-hem/"><i class="fa fa-google-plus"></i></a>
		</div>
				
	</div>
		
		
						<div class="post-related"><div class="post-box"><h4 class="post-box-title">Du kanske också gillar</h4></div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/ett-brev-en-bon-ett-beslut-2/"><img width="520" height="392" src="http://www.vi-tidningen.se/wp-content/uploads/2017/02/kProfessor-Hans-Rosling2-520x392.jpg" class="attachment-misc-thumb wp-post-image" alt="kProfessor Hans Rosling2" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/ett-brev-en-bon-ett-beslut-2/">Ett brev, en bön, </br>ett beslut</a></h3>
					<span class="date-pre">av </span><span class="date">Stina Jofs</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/nar-som-helst-kunde-trygghet-bli-till-kaos/"><img width="520" height="299" src="http://www.vi-tidningen.se/wp-content/uploads/2016/03/gunnar-falk-01-520x299.jpg" class="attachment-misc-thumb wp-post-image" alt="gunnar-falk-01" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/nar-som-helst-kunde-trygghet-bli-till-kaos/">&#8221;När som helst kunde trygghet bli till kaos&#8221;</a></h3>
					<span class="date-pre">av </span><span class="date">Stina Jofs</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/palm-satter-punkt/"><img width="520" height="299" src="http://www.vi-tidningen.se/wp-content/uploads/2016/04/goran-palm-1080-520x299.jpg" class="attachment-misc-thumb wp-post-image" alt="goran-palm-1080" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/palm-satter-punkt/">Palm sätter punkt</a></h3>
					<span class="date-pre">av </span><span class="date">Ingemar Unge</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/soderberg-sjunger-ut/"><img width="520" height="347" src="http://www.vi-tidningen.se/wp-content/uploads/2017/01/rickard-soderberg-01-tidningen-vi-01-2017-520x347.jpg" class="attachment-misc-thumb wp-post-image" alt="rickard-soderberg-01-tidningen-vi-01-2017" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/soderberg-sjunger-ut/">Söderberg sjunger ut!</a></h3>
					<span class="date-pre">av </span><span class="date">Tomas Dur Fläckman</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/jag-kanner-mig-raddad/"><img width="520" height="299" src="http://www.vi-tidningen.se/wp-content/uploads/2016/03/jonna-jinton-01-1080-520x299.jpg" class="attachment-misc-thumb wp-post-image" alt="jonna-jinton-01-1080" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/jag-kanner-mig-raddad/">&#8221;Jag känner mig räddad&#8221;</a></h3>
					<span class="date-pre">av </span><span class="date">Stefan Sjödin</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/fafang-ja-fjollig-nej/"><img width="520" height="347" src="http://www.vi-tidningen.se/wp-content/uploads/2016/10/gustav-brostrom-tidningen-vi-11-2016-520x347.jpg" class="attachment-misc-thumb wp-post-image" alt="Gustav Broström" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/fafang-ja-fjollig-nej/">Fåfäng: Ja! </br>Fjollig: Nej!</a></h3>
					<span class="date-pre">av </span><span class="date">Kristina Lindh</span>
					
				</div>
		</div>			
		

</article>
						
								
								


<aside id="sidebar">
	
	<div id="widget_sp_image-4" class="widget-1 widget-first widget-odd widget widget_sp_image"><a href="/kampanj" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="500" height="500" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.vi-tidningen.se/wp-content/uploads/2016/12/prenumerera-500x500-161209.png" /></a></div><div id="text-3" class="widget-2 widget-even widget widget_text"><h4 class="widget-title">Senaste numret</h4>			<div class="textwidget"></div>
		</div><div id="issue_widget-4" class="widget-3 widget-odd widget issue_widget">													        <a href="http://www.vi-tidningen.se/tidningen-vi-juli-2017/">
			        <img src="http://www.vi-tidningen.se/wp-content/uploads/2017/06/tidningen-vi-omslag-2017-07-720.jpg" >
			        </a>
                    <h4><a href="http://www.vi-tidningen.se/fler-nummer/">Fler nummer »</a></h4>
								</div><div id="search-2" class="widget-4 widget-even widget widget_search"><h4 class="widget-title">SÖK</h4><form role="search" method="get" id="searchform" action="http://www.vi-tidningen.se/">
		<input type="text" placeholder="Sök efter..." name="s" id="s" />
        <button type="submit" class="btn-search fa fa-search"  value="&#xf002; input">
</form></div><div id="text-30" class="widget-5 widget-odd widget widget_text"><h4 class="widget-title">Annons</h4>			<div class="textwidget"></div>
		</div><div id="widget_sp_image-5" class="widget-6 widget-even widget widget_sp_image"><a href="http://www.grandtours.se/Resor/Langtidsresor/" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="250" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.vi-tidningen.se/wp-content/uploads/2017/04/grand-tours-langtid-250x250.jpg" /></a></div><div id="text-22" class="widget-7 widget-odd widget widget_text"><h4 class="widget-title">Vi är mer än vi</h4>			<div class="textwidget"></div>
		</div><div id="rev-slider-widget-2" class="widget-8 widget-even widget widget_revslider"><link href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'>
<div id="rev_slider_7_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#fff;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.1 fullwidth mode -->
	<div id="rev_slider_7_1" class="rev_slider fullwidthabanner tp-overflow-hidden" style="display:none;" data-version="5.1">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-58" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-alla.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-59" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-vi-laser.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-60" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-mersmak-02.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-61" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-las.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-62" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-varmland.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-63" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-raben.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-64" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-kundtidningar.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-65" data-transition="fade" data-slotamount="7"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-mersmak-01.jpg"  alt=""  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}
				else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_7_1');
					e.gridwidth = [500];
					e.gridheight = [500];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			tpj.noConflict();
			var revapi7;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_7_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_7_1");
				}else{
					revapi7 = tpj("#rev_slider_7_1").show().revolution({
						sliderType:"standard",
jsFileLocation:"//www.vi-tidningen.se/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:1500,
						navigation: {
							keyboardNavigation:"off",
							keyboard_direction: "horizontal",
							mouseScrollNavigation:"off",
							onHoverStop:"on",
							touch:{
								touchenabled:"on",
								swipe_threshold: 75,
								swipe_min_touches: 1,
								swipe_direction: "horizontal",
								drag_block_vertical: false
							}
						},
						visibilityLevels:[1240,1024,778,480],
						gridwidth:500,
						gridheight:500,
						lazyType:"none",
						shadow:0,
						spinner:"spinner3",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		<script>
					var htmlDivCss = '	#rev_slider_7_1_wrapper .tp-loader.spinner3 div { background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
					</script>
					</div><!-- END REVOLUTION SLIDER --></div><div id="text-23" class="widget-9 widget-odd widget widget_text">			<div class="textwidget"><a href="viskogen/"><img src="http://vi-tidningen.se/wp-content/uploads/2015/08/vi-skogen-puff-500.png"></a></div>
		</div><div id="text-21" class="widget-10 widget-even widget widget_text"><h4 class="widget-title">Följ oss</h4>			<div class="textwidget"><div id="vi-twitter">
<a href="https://twitter.com/TidningenVi" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/TidningenVi', 'Tweets av @TidningenVi');" class="twitter-timeline"   data-widget-id="462514177257402369">Tweets av @TidningenVi</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
		</div><div id="sfp_page_plugin_widget-2" class="widget-11 widget-last widget-odd widget widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="http://www.facebook.com/Tidningen-Vi-76472413284"
		data-width=""
		data-height="650"
		data-hide-cover="false"
		data-show-facepile="true" 
		data-show-posts="true">
	</div>
</div>
<!-- Page Plugin Code END --></div>	
</aside>
	
		<!-- END CONTENT -->
		</div>
		
	<!-- END CONTAINER -->
	</div>
	
	<!-- <div id="instagram-footer">
		
				
	</div> -->
	
	<div id="footer">
		
		<div class="container">
        
            <div class="footer-row">
            
                <div class="footer-widget">
                                        <div id="text-29" class="widget-1 widget-first widget-last widget-odd vilaser-banner-footer widget-footer widget_text"><h4 class="widget-title-footer">Prenumerera</h4>			<div class="textwidget"><a href="http://vi-tidningen.se/kampanj"><img src="http://www.vi-tidningen.se/wp-content/uploads/2016/12/prenumerera-500x400-161209.png"></a>

<a href="http://vi-tidningen.se/kampanj/" class="read-more">Beställ här</a></div>
		</div>                                    </div>
                
                <div class="footer-widget">
                                        <div id="text-31" class="widget-1 widget-first widget-last widget-odd widget-footert widget_text"><h4 class="widget-title-footer">Nyhetsbrev</h4>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:none; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//vi-tidningen.us11.list-manage.com/subscribe/post?u=5aee13caa2c4b43db6e0465e2&amp;id=b1e477bb1c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> vänligen ange</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Din e-postadress:  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Förnamn: </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Efternamn: </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5aee13caa2c4b43db6e0465e2_b1e477bb1c" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div>                                    </div>
                
            </div>
            
            <div class="footer-row">
            
                <div class="footer-widget">
                                        <div id="solopine_social_widget-2" class="widget-1 widget-first widget-last widget-odd widget-footer solopine_social_widget"><h4 class="widget-title-footer">Följ oss</h4>		
			<div class="social-widget">
				<a href="http://facebook.com/76472413284" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/TidningenVi" target="_blank"><i class="fa fa-twitter"></i></a>																																															</div>
			
			
		</div>                                    </div>
                
                <div class="footer-widget">
                                        <div id="nav_menu-2" class="widget-1 widget-first widget-last widget-odd widget-footer widget_nav_menu"><h4 class="widget-title-footer">Om oss</h4><div class="menu-meny-i-sidfot-container"><ul id="menu-meny-i-sidfot" class="menu"><li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.vi-tidningen.se/om-vi-media-ab/">Om Vi Media AB</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689"><a href="http://www.vilaser.se/">Vi Läser</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a href="http://www.vi-tidningen.se/annonsera/">Annonsera</a></li>
<li id="menu-item-681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681"><a href="http://www.vi-tidningen.se/kontakt/">Kontakt</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682"><a href="http://www.vi-tidningen.se/teskedsorden/">Teskedsorden</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683"><a href="http://www.vi-tidningen.se/viskogen/">Vi-skogen</a></li>
</ul></div></div>                                    </div>
            
            </div>
        
			<div class="footer-row">
        			
                <p class="copyright left">© Vi Media AB 2017</p>
                <p class="copyright right">Designad &amp; Utvecklad av <a href="http://yollo.se">Yollo! Design</a></p>
            
            </div>
			
		</div>
		
	</div>
	
	<div id="popup-box-pro-gfcr-1" class="popupally-pro-overlay-pro-gfcr-1 popup-click-close-trigger-1"><div class="popupally-pro-outer-pro-gfcr-1"><div class="popupally-pro-inner-pro-gfcr-1"><div class="popupally-pro-center-pro-gfcr"><div class="desc-pro-gfcr"><span style="text-transform:uppercase;">Tidningen Vi:s nyhetsbrev</span></div><div class="logo-row-pro-gfcr"><div class="clear-pro-gfcr"></div><img class="logo-img-pro-gfcr" src="http://radhuspop.se/vilaser/wp-content/plugins/popupally-pro/resource/img/pink-tools.png" alt=""><div class="logo-text-pro-gfcr">Vill du få veckans bästa nya boktips direkt i din mejl och få en chans att vinna de hetaste boknyheterna?</div><div class="clear-pro-gfcr"></div></div><form action="" sejds-popupally-pro-anti-spam-uengs="/v-inne.s1ls-aaecmsbcieps?=ae3a244d606e&amp;d2dfdc" qweokgj-popupally-pro-anti-spam-mwhgser="/itdignu1.itmng.o/usrb/otu5e1cacb3be452i=c4652"  popupally-pro-popup="1" class="popupallypro-signup-form-sijfhw content-pro-gfcr" method="post"><input type="hidden" name="EMAIL" value=""/><input type="hidden" name=""  class="field-pro-gfcr" placeholder="Enter your first name here"/><input type="email"  name="b_5aee13caa2c4b43db6e0465e2_2cd4f6d5c2" required="required" class="field-pro-gfcr" placeholder="Skriv din e-postadress här"/><input type="submit" class="popupally-pro-form-submit submit-pro-gfcr" value="Anmäl mig till nyhetsbrevet" /></form><div class="privacy-pro-gfcr">Your information will *never* be shared or sold to a 3rd party.</div></div></div><div title="Close" class="popupally-pro-close-pro-gfcr popup-click-close-trigger-1"></div></div></div>
		<!-- BEGIN MENU BUTTON -->
		<div class="taptap-menu-button-wrapper taptap-absolute">
							<div class="taptap-menu-button-three">
					<div class="taptap-menu-button-three-middle"></div>
				</div>
					</div>
		<!-- END MENU BUTTON -->

		<!-- BEGIN SEARCH BUTTON -->
						<!-- END SEARCH BUTTON -->
		
		<!-- BEGIN SEARCH FORM -->
		<div class="taptap-search-wrapper taptap-absolute">
				<!-- BEGIN SEARCH FORM CLOSE ICON -->
				<div class="taptap-search-close-icon">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve">
					<path d="M9.016,40.837c0.195,0.195,0.451,0.292,0.707,0.292c0.256,0,0.512-0.098,0.708-0.293l14.292-14.309
						l14.292,14.309c0.195,0.196,0.451,0.293,0.708,0.293c0.256,0,0.512-0.098,0.707-0.292c0.391-0.39,0.391-1.023,0.001-1.414
						L26.153,25.129L40.43,10.836c0.39-0.391,0.39-1.024-0.001-1.414c-0.392-0.391-1.024-0.391-1.414,0.001L24.722,23.732L10.43,9.423
						c-0.391-0.391-1.024-0.391-1.414-0.001c-0.391,0.39-0.391,1.023-0.001,1.414l14.276,14.293L9.015,39.423
						C8.625,39.813,8.625,40.447,9.016,40.837z"/>
					</svg>
				</div>
				<!-- END SEARCH FORM CLOSE ICON -->
			
				<form method="get" id="searchform" action="http://www.vi-tidningen.se/">
					<input type="text" name="s" id="s" placeholder="type search term...">
				</form>
		</div>
		<!-- END SEARCH FORM -->

		<!-- BEGIN LOGO -->
						<!-- END LOGO -->
		
		<!-- BEGIN HEADER BACKGROUND -->
				<!-- END HEADER BACKGROUND -->
		
		<!-- BEGIN MENU BACKGROUND COLOR -->
		<div class="taptap-background-color">
		</div>
		<!-- END MENU BACKGROUND COLOR -->
		
		<!-- BEGIN MENU BACKGROUND IMAGE -->
				<!-- END MENU BACKGROUND IMAGE -->

		<!-- BEGIN MAIN WRAPPER -->
		<div class="taptap-main-wrapper">
			<div class="taptap-main-inner">
				<div class="taptap-main">
					<div class="taptap-main-inner-inner">
						<!-- BEGIN HEADING -->
						<div class="taptap-heading">
																												</div>
						<!-- END HEADING -->
						
						<!-- BEGIN SUBHEADING -->
						<div class="taptap-subheading">
																												</div>
						<!-- END SUBHEADING -->
						
						<!-- BEGIN IMAGE -->
												<!-- END IMAGE -->
						
						<!-- BEGIN MENU -->
												<div class="taptap-by-bonfire"><ul id="menu-toppmeny-1" class="menu"><li id="menu-item-7356" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="http://www.vi-tidningen.se/ur-tidningen/">Ur tidningen<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vi-tidningen.se/category/evenemang/">Evenemang<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vi-tidningen.se/category/reseklubben/">Reseklubben<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-11498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.vi-tidningen.se/kundtidningar/">Kundtidningar<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-7392" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/mer-smak/">Mer Smak<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-11496" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/lyckoslanten/">Lyckoslanten<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7389" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/las/">Läs<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7388" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/las-for-barn/">Läs för barn<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7387" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/radda-livet/">Rädda livet<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7391" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/varmland/">Värmland<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-8470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/raben-sjogren-jubileumsmagasin/">Rabén &#038; Sjögren Jubileumsmagasin<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/halla-foralder/">Hallå förälder<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-7325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Om oss<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-7288" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/om-tidningen-vi/">Om Tidningen Vi<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7290" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/om-vilaser/">Om Vi Läser<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/annonsera/">Annonsera<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/tidningen-vis-historia/">Tidningen Vi:s historia<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/100-ar-av-omslag/">100 år av omslag<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-2627" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/">Om Vi Media AB<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/teskedsorden/">Teskedsorden<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7468" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/viskogen/">Vi-skogen<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-7334" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kontakt/">Kontakt<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-12000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Prenumerera<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-11888" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kampanj/">Prenumerera<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12813" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/vi-digitalt/">Vi digitalt<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/vi-korsord/">Vi Korsord<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12001" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/autogiroanmalan/">Autogiroanmälan<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12002" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.kundservice.net/index.aspx?login=VIT">Mina Sidor<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
</ul></div>						<!-- END MENU -->
					</div>
				</div>
			</div>
		</div>
		<!-- END MAIN WRAPPER -->

	
		<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
		<!-- menu button + logo + header -->
																																<!-- headings -->
						<!-- menu + submenu -->
																<!-- menu icons -->
										<!-- menu description -->
				<!-- background -->
		
		<style>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</style>
		<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) -->
	
	        <style type="text/css" id="hustle-cc-styles"></style>
        <script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/taptap.js?ver=1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/taptap-close-on-click.js?ver=1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/themes/rosemary/js/jquery.bxslider.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/themes/rosemary/js/jquery.slicknav.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/themes/rosemary/js/fitvids.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/themes/rosemary/js/solopine.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/comment-reply.min.js?ver=4.3.5'></script>
	
</body>

</html>