<!DOCTYPE html>
<html lang="sv-SE">
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>På jakt efter den goda manligheten  - Tidningen Vi</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
		<link rel="shortcut icon" href="http://www.vi-tidningen.se/wp-content/uploads/2015/05/favicon.png" />
		
	<link rel="alternate" type="application/rss+xml" title="Tidningen Vi RSS Feed" href="http://www.vi-tidningen.se/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Tidningen Vi Atom Feed" href="http://www.vi-tidningen.se/feed/atom/" />
	<link rel="pingback" href="http://www.vi-tidningen.se/xmlrpc.php" />


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '879372902209594');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=879372902209594&ev=PageView&noscript=1" />
</noscript>

<!-- End Facebook Pixel Code -->
	
	
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tidningen Vi &raquo; flöde" href="http://www.vi-tidningen.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Vi &raquo; kommentarsflöde" href="http://www.vi-tidningen.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Vi &raquo; På jakt efter den goda manligheten kommentarsflöde" href="http://www.vi-tidningen.se/pa-jakt-efter-den-goda-manligheten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vi-tidningen.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.vi-tidningen.se/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-editor-styles-css'  href='http://www.vi-tidningen.se/wp-content/plugins/custom-editor-styles/custom-styles.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-pro-style-css'  href='http://www.vi-tidningen.se/wp-content/popupally-pro-scripts/1-popupally-pro-style.css?ver=2.2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.vi-tidningen.se/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='bonfire-taptap-css-css'  href='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/taptap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-taptap-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A300%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fontawesome-css'  href='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://www.vi-tidningen.se/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sp_style-css'  href='http://www.vi-tidningen.se/wp-content/themes/rosemary/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css-css'  href='http://www.vi-tidningen.se/wp-content/themes/rosemary/css/slicknav.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='http://www.vi-tidningen.se/wp-content/themes/rosemary/css/jquery.bxslider.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.vi-tidningen.se/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.vi-tidningen.se/wp-content/themes/rosemary/css/responsive.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='default_heading_font-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.vi-tidningen.se/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du har f\u00f6rs\u00f6kt att k\u00f6s\u00e4tta f\u00f6r m\u00e5nga filer.","file_exceeds_size_limit":"%s \u00f6verstiger den maximala filstorleken f\u00f6r uppladdning p\u00e5 den h\u00e4r webbplatsen.","zero_byte_file":"Filen \u00e4r tom. F\u00f6rs\u00f6k med en annan.","invalid_filetype":"Denna filtyp \u00e4r inte till\u00e5ten av s\u00e4kerhetssk\u00e4l.","not_an_image":"Den h\u00e4r filen \u00e4r inte en bild. Prova en annan.","image_memory_exceeded":"Minnesgr\u00e4ns \u00f6verskrids. Prova en annan mindre fil.","image_dimensions_exceeded":"Detta \u00e4r st\u00f6rre \u00e4n den maximala storleken. Prova en annan.","default_error":"Ett fel har uppst\u00e5tt vid uppladdningen. Var v\u00e4nlig f\u00f6rs\u00f6k igen senare.","missing_upload_url":"Det uppstod ett konfigurationsfel. Var v\u00e4nlig kontakta serveradministrat\u00f6ren.","upload_limit_exceeded":"Du kan bara ladda upp en fil i taget.","http_error":"HTTP fel.","upload_failed":"Uppladdning misslyckades.","big_upload_failed":"F\u00f6rs\u00f6k att ladda upp den h\u00e4r filen med den %1$swebbl\u00e4sarbaserade uppladdaren%2$s.","big_upload_queued":"%s \u00f6verstiger den maximala storleken f\u00f6r uppladdningar n\u00e4r de anv\u00e4nds i din webbl\u00e4sare.","io_error":"IO fel.","security_error":"S\u00e4kerhetsfel.","file_cancelled":"Fil annullerad.","upload_stopped":"Uppladdning stoppad.","dismiss":"Avf\u00e4rda","crunching":"Behandlar\u2026","deleted":"flyttad till papperskorgen.","error_uploading":"Uppladdningen av \u201c%s\u201c misslyckades."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/plupload/handlers.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/www.vi-tidningen.se\/wp-admin\/admin-ajax.php","nonce":"205f548e62","remove":"d1f5f9e787","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/www.vi-tidningen.se\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=23874d6682","flash_swf_url":"http:\/\/www.vi-tidningen.se\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Till\u00e5tna filer","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.vi-tidningen.se\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/popupally-pro-scripts/1-popupally-pro-code.js?ver=2.2.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_action_object = {"ajax_url":"http:\/\/www.vi-tidningen.se\/wp-admin\/admin-ajax.php","submit_nonce":"f76f8bd309","val_nonce":"891fd59b72","popup_param":{"1":{"id":1,"enable-scroll-popup":"true","scroll-percent":-1,"scroll-trigger":"","cookie-duration":0,"priority":0,"fade-in":"0.5","select-signup-type-popup":"popup","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-1","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-1","popup-class":"popupally-pro-opened-pro-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1","test":1}},"split_test":{"active":[],"variates":[]},"disable_track":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/popupally-pro/resource/frontend/popup.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/taptap-accordion.js?ver=1'></script>
<!--[if IE]><script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wordpress-popup/assets/js/vendor/fitie/fitie.js?ver=3.0.1'></script>
<![endif]--><script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.vi-tidningen.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vi-tidningen.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vi-tidningen.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Frågetecknen får stå kvar' href='http://www.vi-tidningen.se/fragetecknen-far-sta-kvar/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.vi-tidningen.se/?p=15930' />
<link rel="alternate" type="application/json+oembed" href="http://www.vi-tidningen.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vi-tidningen.se%2Fpa-jakt-efter-den-goda-manligheten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vi-tidningen.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vi-tidningen.se%2Fpa-jakt-efter-den-goda-manligheten%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-17095555-2', 'auto');
                                                                                                    gaplusu('send', 'pageview');
                    
                                    }

                                    gaplus_track();
                
            </script>

		<!-- Facebook Conversion Code for Prenumeration på vi-tidningen.se -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
function trackConversionEvent(val, cny) {
	var cd = {};
	cd.value = val;
	cd.currency = cny;
	_fbq.push(['track', '6027995912125', cd]);
}
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6027995912125&amp;cd[value]=0.00&amp;cd[currency]=SEK&amp;noscript=1" /></noscript>
	<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- SEO meta tags powered by SmartCrawl https://premium.wpmudev.org/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="http://www.vi-tidningen.se/pa-jakt-efter-den-goda-manligheten/" />
<meta name="description" content="Ett år efter metoo. Vittnesmål om de gränslösa männen har översvämmat världen, men var är alla andra? Vi letar goda förebilder och finner en spirande ma..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.vi-tidningen.se/pa-jakt-efter-den-goda-manligheten/" />
<meta property="og:image" content="http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildA-1.jpg" />

<meta property="og:image:width" content="1080" />

<meta property="og:image:height" content="720" />
<meta property="og:title" content="På jakt efter den goda manligheten  - Tidningen Vi" />
<meta property="og:description" content="Ett år efter metoo. Vittnesmål om de gränslösa männen har översvämmat världen, men var är alla andra? Vi letar goda förebilder och finner en spirande ma..." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="På jakt efter den goda manligheten  - Tidningen Vi" />
<meta name="twitter:description" content="Ett år efter metoo. Vittnesmål om de gränslösa männen har översvämmat världen, men var är alla andra? Vi letar goda förebilder och finner en spirande ma..." />
<meta name="twitter:image" content="http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildA-1.jpg" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","about":"Sveriges ledande magasin om kultur och samh\u00e4lle.","dateModified":"2018-10-30 08:42:34","description":"Sveriges ledande magasin om kultur och samh\u00e4lle.","encoding":"UTF-8","headline":"Tidningen Vi","inLanguage":"sv-SE","name":"Tidningen Vi","publisher":{"@type":"Organization","name":"Vi Media AB"},"url":"http:\/\/www.vi-tidningen.se"},{"@context":"http:\/\/schema.org","@type":"Article","author":{"@type":"Person","name":"Lisa Boda","url":"http:\/\/www.vi-tidningen.se\/author\/lisa-boda\/"},"commentCount":"0","dateModified":"2018-10-30T11:07:34","datePublished":"2018-10-30T09:42:34","description":"Ett \u00e5r efter metoo. Vittnesm\u00e5l om de gr\u00e4nsl\u00f6sa m\u00e4nnen har \u00f6versv\u00e4mmat v\u00e4rlden, men var \u00e4r alla andra? Vi letar goda f\u00f6rebilder och finner en spirande ma...","headline":"P\u00e5 jakt efter den goda manligheten  - Tidningen Vi","image":{"@context":"http:\/\/schema.org","@type":"ImageObject","height":467,"url":"http:\/\/www.vi-tidningen.se\/wp-content\/uploads\/2018\/10\/BildA-1.jpg","width":700},"mainEntityOfPage":"http:\/\/www.vi-tidningen.se\/pa-jakt-efter-den-goda-manligheten\/","name":"P\u00e5 jakt efter den goda manligheten","publisher":{"@type":"Organization","name":"Vi Media AB","logo":{"@type":"ImageObject","url":"http:\/\/2.gravatar.com\/avatar\/?s=96&d=mm&r=g","height":60,"width":60}},"thumbnailUrl":"http:\/\/www.vi-tidningen.se\/wp-content\/uploads\/2018\/10\/BildA-1.jpg","url":"http:\/\/www.vi-tidningen.se\/pa-jakt-efter-den-goda-manligheten\/"}]</script>
<!-- /SEO -->
    <style type="text/css">
	
		#logo { padding:0px 0 0px; }
		
		#top-bar, .slicknav_menu { background:#88c2c2; }				#nav-wrapper .menu li a{ color:#ffffff; }		#nav-wrapper .menu li.current-menu-item > a, #nav-wrapper .menu li.current_page_item > a, #nav-wrapper .menu li a:hover {  color:#e2001a; }
		
		#nav-wrapper .menu .sub-menu, #nav-wrapper .menu .children { background: ; }
		#nav-wrapper ul.menu ul a, #nav-wrapper .menu ul ul a {  color:; }
		#nav-wrapper ul.menu ul a:hover, #nav-wrapper .menu ul ul a:hover { color: #e2001a; background:; }
		
		.slicknav_nav { background:#88c2c2; }
		.slicknav_nav a { color:#ffffff; }
		.slicknav_menu .slicknav_icon-bar { background-color:#dd3333; }
		
		#top-social a i { color:#ffffff; }
		#top-social a:hover i { color:#e2001a; }
		
		#top-search i { color:; }
		#top-search { border-color:; }
		
		.widget-title { background:; color:; border-color:#e2001a; }
		
		a, .social-widget a:hover > i { color:#e2001a; }
		.post-header .cat a, .post-entry blockquote { border-color:#e2001a; }
		
		.feat-item .read-more, .more-button  { background:; color:; border-color:#e2001a;}
		.feat-item .read-more:hover, .more-button:hover  { background:#e2001a; color:; border-color:#e2001a;}
		
				
    </style>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.vi-tidningen.se/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>

<body class="post-template-default single single-post postid-15930 single-format-standard wpb-js-composer js-comp-ver-5.4.7 vc_responsive">

	<div id="top-bar">
	
		<div class="container">
        
			<div id="logo-nav">
        
				<a href="http://www.vi-tidningen.se/" title="Tidningen Vi" rel="home">
       			<img src="http://www.vi-tidningen.se/wp-content/themes/rosemary/img/vi-logo-nav.png" alt="Logo" height="40" />
                            
			</div>
        			
			<div id="nav-wrapper">
				<ul id="menu-toppmeny" class="menu"><li id="menu-item-7356" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7356"><a href="http://www.vi-tidningen.se/ur-tidningen/">Ur tidningen</a></li>
<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2570"><a href="http://www.vi-tidningen.se/category/evenemang/">Evenemang</a></li>
<li id="menu-item-13685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13685"><a href="http://www.vi-tidningen.se/vipodden/">Vi-Podden</a></li>
<li id="menu-item-15184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15184"><a href="https://butiken.vi.se">Butiken</a></li>
<li id="menu-item-14231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14231"><a href="http://www.vi-tidningen.se/category/korsord/">Korsord</a></li>
<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2568"><a href="http://www.vi-tidningen.se/category/reseklubben/">Reseklubben</a></li>
<li id="menu-item-11498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11498"><a href="http://www.vi-tidningen.se/kundtidningar/">Kundtidningar</a>
<ul class="sub-menu">
	<li id="menu-item-7392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7392"><a href="http://www.vi-tidningen.se/kundtidningar/mer-smak/">Mer Smak</a></li>
	<li id="menu-item-11496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11496"><a href="http://www.vi-tidningen.se/kundtidningar/lyckoslanten/">Lyckoslanten</a></li>
	<li id="menu-item-7389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7389"><a href="http://www.vi-tidningen.se/kundtidningar/las/">Läs</a></li>
	<li id="menu-item-7388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7388"><a href="http://www.vi-tidningen.se/kundtidningar/las-for-barn/">Läs för barn</a></li>
	<li id="menu-item-7387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7387"><a href="http://www.vi-tidningen.se/kundtidningar/radda-livet/">Rädda livet</a></li>
	<li id="menu-item-7391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7391"><a href="http://www.vi-tidningen.se/kundtidningar/varmland/">Värmland</a></li>
	<li id="menu-item-8470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8470"><a href="http://www.vi-tidningen.se/kundtidningar/raben-sjogren-jubileumsmagasin/">Rabén &#038; Sjögren Jubileumsmagasin</a></li>
	<li id="menu-item-7390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7390"><a href="http://www.vi-tidningen.se/kundtidningar/halla-foralder/">Hallå förälder</a></li>
</ul>
</li>
<li id="menu-item-7325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7325"><a href="#">Om oss</a>
<ul class="sub-menu">
	<li id="menu-item-7288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7288"><a href="http://www.vi-tidningen.se/om-vi-media-ab/om-tidningen-vi/">Om Tidningen Vi</a></li>
	<li id="menu-item-7290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7290"><a href="http://www.vi-tidningen.se/om-vi-media-ab/om-vilaser/">Om Vi Läser</a></li>
	<li id="menu-item-7284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7284"><a href="http://www.vi-tidningen.se/annonsera/">Annonsera</a></li>
	<li id="menu-item-7291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7291"><a href="http://www.vi-tidningen.se/om-vi-media-ab/tidningen-vis-historia/">Tidningen Vi:s historia</a></li>
	<li id="menu-item-7285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7285"><a href="http://www.vi-tidningen.se/om-vi-media-ab/100-ar-av-omslag/">100 år av omslag</a></li>
	<li id="menu-item-2627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2627"><a href="http://www.vi-tidningen.se/om-vi-media-ab/">Om Vi Media AB</a></li>
	<li id="menu-item-7467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7467"><a href="http://www.vi-tidningen.se/teskedsorden/">Teskedsorden</a></li>
	<li id="menu-item-7468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7468"><a href="http://www.vi-tidningen.se/viskogen/">Vi-skogen</a></li>
</ul>
</li>
<li id="menu-item-7334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7334"><a href="http://www.vi-tidningen.se/kontakt/">Kontakt</a></li>
<li id="menu-item-12000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12000"><a href="#">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-11888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11888"><a href="http://www.vi-tidningen.se/kampanj/">Prenumerera</a></li>
	<li id="menu-item-12813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12813"><a href="http://www.vi-tidningen.se/vi-digitalt/">Vi digitalt</a></li>
	<li id="menu-item-12390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12390"><a href="http://www.vi-tidningen.se/vi-korsord/">Vi Korsord</a></li>
	<li id="menu-item-12001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12001"><a href="http://www.vi-tidningen.se/autogiroanmalan/">Autogiroanmälan</a></li>
	<li id="menu-item-13272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13272"><a href="http://www.vi-tidningen.se/lasarpanel/">Läsarpanel</a></li>
	<li id="menu-item-12002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12002"><a href="http://www.kundservice.net/index.aspx?login=VIT">Mina Sidor</a></li>
</ul>
</li>
</ul>			</div>


            

			
						<div id="top-social" class="nosearch">
				
				<a href="http://facebook.com/76472413284" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/TidningenVi" target="_blank"><i class="fa fa-twitter"></i></a>																																																
			</div>
						
		</div>
	
	</div>
	
	<header id="header">
		
	</header>	
	<div class="container">
		
		<div id="content">
        
		
			 			
								
					<article id="post-15930" class="post-15930 post type-post status-publish format-standard has-post-thumbnail hentry category-samhalle">
	

	<div id="post-header-img">
	
    					<div class="post-img">
			<a href="http://www.vi-tidningen.se/pa-jakt-efter-den-goda-manligheten/"><img width="1080" height="720" src="http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildA-1-1080x720.jpg" class="attachment-full-thumb size-full-thumb wp-post-image" alt="" srcset="http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildA-1.jpg 1080w, http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildA-1-180x120.jpg 180w, http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildA-1-250x167.jpg 250w, http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildA-1-768x512.jpg 768w, http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildA-1-520x347.jpg 520w, http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildA-1-200x133.jpg 200w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
		</div>
				     
     </div>
        
	<div id="main">
     
    	<div class="post-header">
                      
				<span class="cat"><a href="http://www.vi-tidningen.se/category/samhalle/" title="Visa alla inlägg i Samhälle" >Samhälle</a></span>
				
					<h1>På jakt efter den goda manligheten</h1>
		        
		
		        <!--<span class="date"> | </span>-->
				<span class="date-pre">av </span><span class="date"><a href="http://www.vi-tidningen.se/author/lisa-boda/">Lisa Boda</a></span>
		
        
        				<div class="meta-share">
			<!--<span class="share-text">Dela:</span>-->
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.vi-tidningen.se/pa-jakt-efter-den-goda-manligheten/"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://twitter.com/home?status=%20På jakt efter den goda manligheten%20-%20 http://www.vi-tidningen.se/pa-jakt-efter-den-goda-manligheten/"><i class="fa fa-twitter"></i></a>
						<a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.vi-tidningen.se/pa-jakt-efter-den-goda-manligheten/&media=http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildA-1.jpg&description=På jakt efter den goda manligheten"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=http://www.vi-tidningen.se/pa-jakt-efter-den-goda-manligheten/"><i class="fa fa-google-plus"></i></a>
		
				
	</div>
    
            </div> <!-- end post-header -->
	
			
				
	<div class="post-entry-single">	
	<div class="post-entry">
		
				
			<p class="lead">Ett år efter metoo. Vittnesmål om de gränslösa männen har översvämmat världen, men var är alla andra? Vi letar goda förebilder och finner en spirande mansrörelse som vill förändring.</p>
<p>”Mannen är bra det är rollen som är taskig”. Vi-omslaget i november 1977 fick nog en och annan läsare att höja på ögonbrynen: ovanstående paroll står i versaler på ett plakat som bärs av demonstrerande män i olika åldrar, varav en är näck.</p>
<p>Hela numret är skrivet av män, för män och diskuterar mansroller. Larsåke Östberg, vars fru anslutit sig till Grupp 8, säger sig vara nöjd med den jämställda arbetsfördelning som hustrun infört därhemma: ”Men handen på hjärtat, nånstans längst därinne längtar du väl efter mammagris-tillvaron?” framhärdar Vi:s utsände.</p>
<p>”Nää,” svarar Larsåke.</p>
<p>Två sextonåringar som intervjuas i tidningen, Jerker och Benke, är klara över sitt mansideal: ”Helst ska det låta så här: I går knullade jag två brudar, slog ner fem pers och drack tie bärs”.</p>
<p>Snabbspola nu 40 år framåt. Till november 2017.</p>
<p>Minns ni hur det var i fjol? Minns ni hösten då <em>metoo</em>-rörelsen briserade och flickor och kvinnor överallt, från skolelever till prostituerade till präster till politiker, vittnade om en vardag med sexuella trakasserier och sexuellt våld. Hösten då över 60 upprop publicerades på kort tid.</p>
<p>Då när vi fick se maktmän som suttit som fastgjutna på sina troner – en filmmogul, en händig programledare, en ledarskribent, en kulturprofil med flera – falla.</p>
<p>Äntligen, jublade de som i <em>metoo</em> såg en revolution som förlade skammen och skulden där den hör hemma, hos förövaren. Karaktärsmord, kontrade de som ansåg att <em>metoo</em> urartade i en medialiserad häxjakt.</p>
<p>Men om <em>metoo</em> initialt fokuserade på kvinnors vittnesmål var det bara en tidsfråga innan strålkastarljuset skulle utvidgas, riktas även mot männen. Varav somliga blinkade yrvaket mot det kalla anklagande ljuset: ”Va?! Nää … inte alla män. Och absolut inte jag!”.</p>
<div id="attachment_15932" style="width: 1090px" class="wp-caption alignleft"><img class="size-large wp-image-15932" src="http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildB-1-1080x720.jpg" alt="" width="1080" height="720" srcset="http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildB-1.jpg 1080w, http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildB-1-180x120.jpg 180w, http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildB-1-250x167.jpg 250w, http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildB-1-768x512.jpg 768w, http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildB-1-520x347.jpg 520w, http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildB-1-200x133.jpg 200w" sizes="(max-width: 1080px) 100vw, 1080px" /><p class="wp-caption-text">Tidningen Vi, nummer 45/1977.</p></div>
<p>Givetvis fanns det också män som var redo att lyssna och omvärdera.</p>
<p>Och när ilskan över magnituden på mansgriseriet mattats något började en tankevurpa så smått att få fäste: Var det inte också lite synd om killarna? Är det inte i själva verket så att dessa destruktiva mansnormer även drabbar männen själva?</p>
<p>De motstridiga krav som moderna män ställs inför, och dess konsekvenser både vad gäller personliga tragedier och samhällskostnader, har sysselsatt maskulinitetsforskare sedan 70-talet. Nu börjar deras varningar få allt större spridning bortom den akademiska världen.</p>
<p>Ett av portalverken i genren är Ställd: Förräderiet mot mannen, i vilken journalisten och författaren Susan Faludi undersöker livsvillkor för amerikanska män under 90-talet. Oavsett vilken miljö hon rapporterar ifrån, ett nedlagt rederi eller en porrfilmsinspelning, återkommer Faludi till samma fråga: ”När männen möter så ohållbara och kränkande krav på att visa sitt värde i vår kultur – varför gör de inte uppror?”.</p>
<p>Ja, varför? Antagligen vill de inte rubba en ordning som upprätthåller manliga privilegier. Det var ju underläget och orättvisorna som satte fart på kvinnorörelsen.</p>
<p>(Nu kanske någon undrar över ovan nämnda Vi-omslag från 1977. Visade inte den en mansdemonstration? Nej, sorry, det är en för foto-tillfället arrangerad sammanslutning, männen på fotografiet har koppling till redaktionen och karln utan kläder är en inhyrd krokimodell.)</p>
<p>Men även om svenska män fortfarande inte är redo att demonstrera mot förtryckande mansnormer, gav <em>metoo</em> Sveriges självbild som världens mest jämställda land en rejäl törn.</p>
<p>Och det fanns faktiskt män som ville göra något åt saken.</p>
<p>Det märks inte minst på organisationen Män. Det är en ideell feministisk organisation som funnits sedan 1993, och som arbetar för att engagera män mot mäns våld mot kvinnor. Mestadels har den kampen pågått i periferin – men förra hösten tredubblades Mäns medlemsantal.</p>
<p>– När <em>metoo</em> kom var det många som ville engagera sig men saknade en plattform och då hittade de oss, säger Mäns ordförande Alán Ali.</p>
<p>Antalet anslutna var väl inte så där hisnande högt till att börja med, men ökade från 500 till 1 500 medlemmar. På sociala medier steg Mäns följare till 6 500.</p>
<blockquote class="blockquote-100"><p>Det är dags för maskulint självansvar.</p></blockquote>
<p>&#8216;Män är långt ifrån den enda jämställdhetsorganisation som gläds åt att deras hjärtefrågor uppmärksammas. Ett internationellt exempel är He for she, som drivs av FN:s kvinnorätts<br />
organisation UN Woman. I Sverige är en av de mest tongivande organisationerna Make Equal, som först kämpade för en samtyckeslagstiftning, men som i dag driver projekt som Fatta man, #maskulintansvar och killmiddag.</p>
<p>– Jag är less på att kvinnor ska behöva gå på feministiskt självförsvar. Det är dags för maskulint självansvar, sade Make Equal-grundaren Ida Östensson, känd för sina slagkraftiga slogans, när hon höll tal på Sergels torg.</p>
<p>Då hade tio dagar passerat sedan medieprofilen Cissi Wallin postat det Instagram-inlägg som blev startskottet för den svenska <em>metoo</em>-rörelsen och publiken jublade.</p>
<p>Nu då? Hur står det till med det ”maskulina självansvaret” i dag?</p>
<p>Jodå, det finns initiativkraft och till viss del även resurser. Som ett svar på <em>metoo</em> sköt regeringen och Vänsterpartiet i mars 2018 till ett åtgärdspaket på 120 miljoner kronor, främst till utbildningssatsningar. En genomgång visar att många av satsningarna riktade till killar har samma fokus: samtalet. Det dagens svenska män främst tycks behöva är verktyg för att våga prata, i stället för att knyta nävarna.</p>
<p>Forskning visar att kvinnor pratar mer och har ett större vokabulär än män. I snitt, har den amerikanska professorn Louann Brizendine räknat ut, använder kvinnor 20 000 ord per dag medan män får ur sig 7 000. Om det beror på biologiska eller miljömässiga faktorer är en outsinlig källa till debatt, men de flesta kan ändå enas om en sak – pojkar behöver fler ord.</p>
<p>Organisationen Män beskriver sig just som en samtalsrörelse, men ordföranden Alán Ali framhåller samtidigt att lyssnandet är en viktig del av strategin.</p>
<p>– Vår värdegrund är att lyssna och att prata. Att lyssna är något som de flesta män, om vi generaliserar, behöver öva på. Men inte bara att lyssna på andra utan även att lyssna inåt.</p>
<p>Organisationen Män jobbar med något som de kallar ”Lilla rummet-metoden”. Den går ut på att en grupp män samlas och diskuterar hur icke-jämställda strukturer påverkat dem, och på vilket sätt de själva är delaktiga i att upprätthålla dem.</p>
<p>I höst har en omfattande samtalsturné inletts som ska besöka 20 städer och det första stoppet, i Malmö, har gjort Alán Ali på gott humör:</p>
<p>– Många som kom trodde att de skulle få höra ett föredrag om <em>metoo</em>. I stället fick de testa Lilla rummet-metoden och utgå från sig själva. Jag får gåshud, så mycket positiv feedback fick vi från deltagarna.</p>
<blockquote class="blockquote-100"><p>Att lyssna är något som de flesta män behöver öva på.</p></blockquote>
<p>Samtidigt som män i Malmö pratar loss slingrar jag mig fram på den närliggande skånska landsbygden på jakt efter den goda manligheten. Den ställs nämligen ut på Skarhults slott. Det är ett synnerligen välbevarat renässansslott, nu draperat med en jätteaffisch där det står ”You go boy! Den goda manligheten” ovanför en tonårspojke med mjukt korslagda armar.</p>
<p>Affischpojken är son till Alexandra von Schwerin, utställningens projektledare tillika slottsfru på Skarhult. Det var hon som mitt under brinnande <em>metoo</em> kläckte idén till ”You go boy!”.</p>
<p>– Jag satt här vid köksbordet och tittade på min fjortonåriga son och tänkte: ”Vad händer när offentligheten fylls med ”girlpower”, men det enda han får höra är att män är svin? Vad händer då i en ung mans själ?”.</p>
<p>Vid den tidpunkten hade Alexandra von Schwerin ägnat fyra år åt You go girl!-projekt, som att lyfta forna slottsfruar i den ännu pågående utställningen Den dolda kvinnomakten. Nu ville hon peppa pojkarna.</p>
<p>– Jag älskar män och var sugen på att prata om manlighet. Men det som framför allt satte igång det här var att jag inte ville att pojkar skulle bära en kollektiv skuld.</p>
<p>En stund senare samlas vi – inga skuldtyngda pojkar, men ett gäng nyfikna damer – för att gå den guidade turen genom mansrollernas historia. Vi lotsas genom seklernas pendlande mansideal: från 1500-talets riddare – som blir kallade impotenta om de inte avlar söner – till nutida lattefarsor som beskriver betald pappaledighet som civilisationens högsta utpost.</p>
<p><img class="alignleft size-large wp-image-15933" src="http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildC-1080x720.jpg" alt="" width="1080" height="720" srcset="http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildC.jpg 1080w, http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildC-180x120.jpg 180w, http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildC-250x167.jpg 250w, http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildC-768x512.jpg 768w, http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildC-520x347.jpg 520w, http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildC-200x133.jpg 200w" sizes="(max-width: 1080px) 100vw, 1080px" />Till de mer mjuka mansidealen sällar sig även sprätthöken, dandyn och velourpappan. Men de är kortvariga gäster i mannens historia. Längre livslängd har soldaten, som i utställningen representeras av en ihjälfrusen bondson – de män som kämpat med att knyta den perfekta kravatten har varit försvinnande få i jämförelse med dem som matats till kanonerna.</p>
<p>2000-talets män, de som lever i de upplösta könsrollernas era, saknas på utställningen; men det är väl inte alltför vågat att påstå att dagens pojkar har ett stort utbud av masker att välj bland, rentav förvirrande många.</p>
<p>Det som överraskade Alexandra von Schwerin mest är att det till idealet alltid har funnits minst ett kontraideal.</p>
<p>– Om vi tar 1600-talet så är idealet den tappre soldaten som går ut i krig, inte minst när vi tittat på vilken man kvinnorna ville ha: den riktigt läckre killen är han som är fanbärare och går längst fram i hären à la Game of Thrones. Samtidigt blir Sverige en stormakt som ska administreras och då föds ämbetsmannen: den ordningsamme och icke risktagande mannen som kommer i tid. Han som gör allt det där som anses supersvenskt i dag – kontorsråttan!</p>
<p>Det mest seglivade mansidealet är ändå machomannen, alfahannen, the self-made man. Slagskämpen Rambo blickar segervisst ner på oss slottsbesökare genom Sylvester Stallones sugande blick.</p>
<p>Alexandra von Schwerin berättar att Den goda manligheten har fått lite skäll för att den inte ger några konkreta svar.</p>
<p>– Vissa kommer hit i tron att vi ska visa: ”Titta! Det här är den gode mannen, en man som inte slåss, som bär halva ansvaret.” Det gör vi inte. Det vi erbjuder är det historiska perspektivet. Sedan är det upp till dig när du går härifrån att fundera: ”Vad tycker du är en god man?”.</p>
<p>Ett år efter <em>metoo</em> är vi många som frågar oss just det.</p>
<blockquote class="blockquote-100"><p>Betald pappaledighet som civilisationens högsta utpost.</p></blockquote>
<p>Diskussioner pågår och domar faller, i rätten och på sociala medier. Ska <em>metoo</em>-männen förlåtas eller förvisas? I USA har en redaktör för den ansedda tidskriften The New York Review of Books, författaren Ian Buruma, tvingats säga upp sig efter att ha släppt igenom en kritiserad publicering i numret The Fall of Men.</p>
<p>Ett ständigt uppdykande namn när det kommer till unga mäns vägledning är den omstridde kanadensiske psykologiprofessorn Jordan B. Peterson. Han sätter oinskränkt yttrandefrihet högst och är starkt kritisk mot feminism och postmodernism. Genom Youtube-föreläsningar och självhjälpsboken <em>12 livsregler: ett motgift mot kaos</em> har Peterson fått miljontals följare. Han gör sitt första Sverigebesök i november och biljetterna gick åt så fort att en extraföreläsning satts in.</p>
<p>Själv bokar jag biljetter till Stadsteaterns Snubben lättar på sitt hjärta, läser nya intervjuboken Har mannen någon framtid? (Mondial förlag) och vill göra ett tillägg till Vi:s 40 år gamla omslagsparoll om att mannen är bra och att det är rollen som är taskig: Vad väntar ni på, förändra den!</p>
<p>&nbsp;</p>
<p><em>Text: Lisa Boda</em></p>
<p><em>Illustrationer: Team Hawaii</em></p>
<p><em>Publicerat i Tidningen Vi, november 2018</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
			
				
		
				
							
										
	</div>
</div>


<a href="http://www.vi-tidningen.se/kampanj/"><div class="prenbox-post">
	<strong>Blev du nyfiken och vill läsa mer?</strong> Här hittar du ett fint erbjudande på en prenumeration &raquo;</div>
	
		
	<div class="post-meta">
	
	
		
				
				<div class="meta-share">
			<!--<span class="share-text">Dela:</span>-->
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.vi-tidningen.se/pa-jakt-efter-den-goda-manligheten/"><i class="fa fa-facebook"></i></a>         
			<a target="_blank" href="https://twitter.com/home?status=%20På jakt efter den goda manligheten%20-%20 http://www.vi-tidningen.se/pa-jakt-efter-den-goda-manligheten/"><i class="fa fa-twitter"></i></a>
						<a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.vi-tidningen.se/pa-jakt-efter-den-goda-manligheten/&media=http://www.vi-tidningen.se/wp-content/uploads/2018/10/BildA-1.jpg&description=På jakt efter den goda manligheten"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=http://www.vi-tidningen.se/pa-jakt-efter-den-goda-manligheten/"><i class="fa fa-google-plus"></i></a>
		</div>
				
	</div>
		
		
						<div class="post-related"><div class="post-box"><h4 class="post-box-title">Du kanske också gillar</h4></div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/aktivist-ar-man-livet-ut/"><img width="520" height="347" src="http://www.vi-tidningen.se/wp-content/uploads/2018/09/khavari-guillou-01-vi-10-2018-520x347.jpg" class="attachment-misc-thumb size-misc-thumb wp-post-image" alt="" srcset="http://www.vi-tidningen.se/wp-content/uploads/2018/09/khavari-guillou-01-vi-10-2018-520x347.jpg 520w, http://www.vi-tidningen.se/wp-content/uploads/2018/09/khavari-guillou-01-vi-10-2018-180x120.jpg 180w, http://www.vi-tidningen.se/wp-content/uploads/2018/09/khavari-guillou-01-vi-10-2018-250x167.jpg 250w, http://www.vi-tidningen.se/wp-content/uploads/2018/09/khavari-guillou-01-vi-10-2018-768x512.jpg 768w, http://www.vi-tidningen.se/wp-content/uploads/2018/09/khavari-guillou-01-vi-10-2018.jpg 1080w, http://www.vi-tidningen.se/wp-content/uploads/2018/09/khavari-guillou-01-vi-10-2018-200x133.jpg 200w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/aktivist-ar-man-livet-ut/">Aktivist är man livet ut!</a></h3>
					<span class="date-pre">av </span><span class="date">Christian Daun</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/valkomna-men-vi-tanker-inte-slappa-er/"><img width="520" height="347" src="http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-520x347.jpg" class="attachment-misc-thumb size-misc-thumb wp-post-image" alt="" srcset="http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-520x347.jpg 520w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-180x120.jpg 180w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-250x167.jpg 250w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-768x512.jpg 768w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017.jpg 1080w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-200x133.jpg 200w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/valkomna-men-vi-tanker-inte-slappa-er/">Välkomna – men vi tänker inte släppa in er</a></h3>
					<span class="date-pre">av </span><span class="date">Fredrik Lindström</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/snart-kan-valvilja-bli-omodernt/"><img width="520" height="347" src="http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-520x347.jpg" class="attachment-misc-thumb size-misc-thumb wp-post-image" alt="" srcset="http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-520x347.jpg 520w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-180x120.jpg 180w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-250x167.jpg 250w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-768x512.jpg 768w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017.jpg 1080w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-200x133.jpg 200w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/snart-kan-valvilja-bli-omodernt/">Snart kan välvilja bli omodernt</a></h3>
					<span class="date-pre">av </span><span class="date">Fredrik Lindström</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/forsok-att-inte-vara-sa-manskliga/"><img width="520" height="347" src="http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-520x347.jpg" class="attachment-misc-thumb size-misc-thumb wp-post-image" alt="" srcset="http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-520x347.jpg 520w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-180x120.jpg 180w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-250x167.jpg 250w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-768x512.jpg 768w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017.jpg 1080w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-200x133.jpg 200w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/forsok-att-inte-vara-sa-manskliga/">Försök att inte vara så mänskliga</a></h3>
					<span class="date-pre">av </span><span class="date">Fredrik Lindström</span>
					
				</div>
						<div class="item-related">
					
										<a href="http://www.vi-tidningen.se/vi-har-tyvarr-inte-tid-att-umgas/"><img width="520" height="347" src="http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-520x347.jpg" class="attachment-misc-thumb size-misc-thumb wp-post-image" alt="" srcset="http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-520x347.jpg 520w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-180x120.jpg 180w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-250x167.jpg 250w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-768x512.jpg 768w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017.jpg 1080w, http://www.vi-tidningen.se/wp-content/uploads/2017/09/fredrik-lindstrom-01-vi-10-2017-200x133.jpg 200w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										
					<h3><a href="http://www.vi-tidningen.se/vi-har-tyvarr-inte-tid-att-umgas/">Vi har tyvärr inte tid att umgås</a></h3>
					<span class="date-pre">av </span><span class="date">Fredrik Lindström</span>
					
				</div>
		</div>			
		

</article>
						
								
								


<aside id="sidebar">
	
	<div id="widget_sp_image-4" class="widget-odd widget-first widget-1 widget widget_sp_image"><a href="/kampanj" target="_self" class="widget_sp_image-image-link"><img width="500" height="500" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.vi-tidningen.se/wp-content/uploads/2016/12/prenumerera-500x500-161209.png 500w, http://www.vi-tidningen.se/wp-content/uploads/2016/12/prenumerera-500x500-161209-180x180.png 180w, http://www.vi-tidningen.se/wp-content/uploads/2016/12/prenumerera-500x500-161209-250x250.png 250w, http://www.vi-tidningen.se/wp-content/uploads/2016/12/prenumerera-500x500-161209-200x200.png 200w" sizes="(max-width: 500px) 100vw, 500px" src="http://www.vi-tidningen.se/wp-content/uploads/2016/12/prenumerera-500x500-161209.png" /></a></div><div id="text-3" class="widget-even widget-2 widget widget_text"><h4 class="widget-title">Senaste numret</h4>			<div class="textwidget"></div>
		</div><div id="issue_widget-4" class="widget-odd widget-3 widget issue_widget">													        <a href="http://www.vi-tidningen.se/tidningen-vi-november-2018/">
			        <img src="http://www.vi-tidningen.se/wp-content/uploads/2018/10/tidningen-vi-omslag-2018-11.png" >
			        </a>
                    <h4><a href="http://www.vi-tidningen.se/fler-nummer/">Fler nummer »</a></h4>
								</div><div id="widget_sp_image-6" class="widget-even widget-4 widget widget_sp_image"><a href="http://www.vi-tidningen.se/vipodden/" target="_self" class="widget_sp_image-image-link"><img width="250" height="250" class="attachment-250x250 aligncenter" style="max-width: 100%;" src="http://www.vi-tidningen.se/wp-content/uploads/2017/09/vi-podden-2017-banner.png" /></a></div><div id="search-2" class="widget-odd widget-5 widget widget_search"><h4 class="widget-title">SÖK</h4><form role="search" method="get" id="searchform" action="http://www.vi-tidningen.se/">
		<input type="text" placeholder="Sök efter..." name="s" id="s" />
        <button type="submit" class="btn-search fa fa-search"  value="&#xf002; input">
</form></div><div id="text-30" class="widget-even widget-6 widget widget_text"><h4 class="widget-title">Annons</h4>			<div class="textwidget"></div>
		</div><div id="text-33" class="widget-odd widget-7 widget widget_text">			<div class="textwidget"><div id="contwp5bdacc2d743f4" class="wppas_container wp5bdacc2d743f4" style="display:none;width:250px;height:250px;max-width:250px;max-height:250px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_14938" class="wppas_zone" style="width:250px;height:250px;"><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:250px;height:250px;"><div class="slide_0 wpslide" idle="5000" style="width:250px;height:250px;"><a class="b_container b_cont_wp5bdacc2de7c20 wp5bdacc2de7c20 " href="http://www.vi-tidningen.se?pasID=MTQ5NDg=&amp;pasZONE=MTQ5Mzg=" rel="nofollow" target="_blank" style="width:250px;height:250px;max-width:250px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5bdacc2de7c20" data-bid="14948" data-rdm="wp5bdacc2de7c20" data-zn="14938" data-scale="1"></a><script type="text/javascript">var bhtml_wp5bdacc2de7c20 = { 1200: '<div class="layer left top image wp4b3aw_image" data-itm="wp4b3aw_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://www.vi-tidningen.se/wp-content/uploads/2018/04/banner-type-tell-250x250.jpg" /></div>',};function wppasReloadBnr_wp5bdacc2de7c20(){ jQuery(".wp5bdacc2de7c20").wppas_show({bid: 14948,bw: jQuery(".b_cont_wp5bdacc2de7c20").width(),effect:"",html: bhtml_wp5bdacc2de7c20,scale: 1,timeline_arr: {"1200":{"wp4b3aw_image":{"ID":"wp4b3aw_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/www.vi-tidningen.se\/wp-content\/uploads\/2018\/04\/banner-type-tell-250x250.jpg);\"><\/span>","src":"http:\/\/www.vi-tidningen.se\/wp-content\/uploads\/2018\/04\/banner-type-tell-250x250.jpg","attach_id":14833,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFoUqY"},"v":"531"},ID:14948,alphaID:"bFoUqY",size:"250x250",w:250,h:250,status:"active",advertiser:14945,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:1,campaign:"",});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5bdacc2de7c20();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp5bdacc2d743f4(){ jQuery(".wp5bdacc2d743f4").wppas_show_adzone({aid: 14938,w: jQuery(".wp5bdacc2d743f4").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp5bdacc2d743f4();function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp5bdacc2d743f4"));$("#contwp5bdacc2d743f4").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp5bdacc2d743f4").height() - $("#contwp5bdacc2d743f4")[0].getBoundingClientRect().height;$("#contwp5bdacc2d743f4")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script>
</div>
		</div><div id="text-32" class="widget-even widget-8 widget widget_text"><h4 class="widget-title">Annons</h4>			<div class="textwidget"></div>
		</div><div id="text-34" class="widget-odd widget-9 widget widget_text">			<div class="textwidget"><div id="contwp5bdacc2e1a7aa" class="wppas_container wp5bdacc2e1a7aa" style="display:none;width:250px;height:250px;max-width:250px;max-height:250px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_14949" class="wppas_zone" style="width:250px;height:250px;"><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:250px;height:250px;"><div class="slide_0 wpslide" idle="5000" style="width:250px;height:250px;"><a class="b_container b_cont_wp5bdacc2e8549f wp5bdacc2e8549f " href="http://www.vi-tidningen.se?pasID=MTU4NjI=&amp;pasZONE=MTQ5NDk=" rel="nofollow" target="_blank" style="width:250px;height:250px;max-width:250px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5bdacc2e8549f" data-bid="15862" data-rdm="wp5bdacc2e8549f" data-zn="14949" data-scale="1"></a><script type="text/javascript">var bhtml_wp5bdacc2e8549f = { 1200: '<div class="layer left top image wpc9jej_image" data-itm="wpc9jej_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://www.vi-tidningen.se/wp-content/uploads/2018/10/banner-grand-tours-klassiskadonau.jpg" /></div>',};function wppasReloadBnr_wp5bdacc2e8549f(){ jQuery(".wp5bdacc2e8549f").wppas_show({bid: 15862,bw: jQuery(".b_cont_wp5bdacc2e8549f").width(),effect:"",html: bhtml_wp5bdacc2e8549f,scale: 1,timeline_arr: {"1200":{"wpc9jej_image":{"ID":"wpc9jej_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/www.vi-tidningen.se\/wp-content\/uploads\/2018\/10\/banner-grand-tours-klassiskadonau.jpg);\"><\/span>","src":"http:\/\/www.vi-tidningen.se\/wp-content\/uploads\/2018\/10\/banner-grand-tours-klassiskadonau.jpg","attach_id":15863,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bGmu8I"},"v":"531"},ID:15862,alphaID:"bGmu8I",size:"250x250",w:250,h:250,status:"active",advertiser:14531,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:1,campaign:"",});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5bdacc2e8549f();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp5bdacc2e1a7aa(){ jQuery(".wp5bdacc2e1a7aa").wppas_show_adzone({aid: 14949,w: jQuery(".wp5bdacc2e1a7aa").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp5bdacc2e1a7aa();function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp5bdacc2e1a7aa"));$("#contwp5bdacc2e1a7aa").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp5bdacc2e1a7aa").height() - $("#contwp5bdacc2e1a7aa")[0].getBoundingClientRect().height;$("#contwp5bdacc2e1a7aa")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script>
</div>
		</div><div id="text-22" class="widget-even widget-10 widget widget_text"><h4 class="widget-title">Vi är mer än vi</h4>			<div class="textwidget"></div>
		</div><div id="rev-slider-widget-2" class="widget-odd widget-11 widget widget_revslider">
<div id="rev_slider_7_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#ffffff;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8 fullwidth mode -->
	<div id="rev_slider_7_1" class="rev_slider fullwidthabanner tp-overflow-hidden" style="display:none;" data-version="5.4.8">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-58" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-alla.jpg"  alt="" title="vi-mer-alla"  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-59" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-vi-laser.jpg"  alt="" title="vi-mer-vi-laser"  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-60" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-mersmak-02.jpg"  alt="" title="vi-mer-mersmak-02"  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-61" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-las.jpg"  alt="" title="vi-mer-las"  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-62" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-varmland.jpg"  alt="" title="vi-mer-varmland"  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-63" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-raben.jpg"  alt="" title="vi-mer-raben"  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-64" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-kundtidningar.jpg"  alt="" title="vi-mer-kundtidningar"  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-65" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.vi-tidningen.se/wp-content/uploads/2015/09/vi-mer-mersmak-01.jpg"  alt="" title="vi-mer-mersmak-01"  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_7_1', gridwidth: [500], gridheight: [500], sliderLayout: 'auto'});
			
var revapi7,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("on" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_7_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_7_1");
	}else{
		revapi7 = tpj("#rev_slider_7_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.vi-tidningen.se/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:1500,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"on",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:500,
			gridheight:500,
			lazyType:"none",
			shadow:0,
			spinner:"spinner3",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		<script>
					var htmlDivCss = '	#rev_slider_7_1_wrapper .tp-loader.spinner3 div { background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
					</script>
					</div><!-- END REVOLUTION SLIDER --></div><div id="text-23" class="widget-even widget-12 widget widget_text">			<div class="textwidget"><a href="viskogen/"><img src="http://vi-tidningen.se/wp-content/uploads/2015/08/vi-skogen-puff-500.png"></a></div>
		</div><div id="text-21" class="widget-odd widget-13 widget widget_text"><h4 class="widget-title">Följ oss</h4>			<div class="textwidget"><div id="vi-twitter">
<a class="twitter-timeline" 
href="https://twitter.com/TidningenVi" data-widget-id="462514177257402369">Tweets av @TidningenVi</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
		</div><div id="sfp_page_plugin_widget-2" class="widget-even widget-last widget-14 widget widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="http://www.facebook.com/Tidningen-Vi-76472413284"
		data-width=""
		data-height="650"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div>	
</aside>
	
		<!-- END CONTENT -->
		</div>
		
	<!-- END CONTAINER -->
	</div>
	
	<!-- <div id="instagram-footer">
		
				
	</div> -->
	
	<div id="footer">
		
		<div class="container">
        
            <div class="footer-row">
            
                <div class="footer-widget">
                                        <div id="text-29" class="widget-odd widget-last widget-first widget-1 vilaser-banner-footer widget-footer widget_text"><h4 class="widget-title-footer">Prenumerera</h4>			<div class="textwidget"><a href="http://vi-tidningen.se/kampanj"><img src="http://www.vi-tidningen.se/wp-content/uploads/2016/12/prenumerera-500x400-161209.png"></a>

<a href="http://vi-tidningen.se/kampanj/" class="read-more">Beställ här</a></div>
		</div>                                    </div>
                
                <div class="footer-widget">
                                        <div id="text-31" class="widget-odd widget-last widget-first widget-1 widget-footert widget_text"><h4 class="widget-title-footer">Nyhetsbrev</h4>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:none; clear:left; font:14px}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://vi-tidningen.us11.list-manage.com/subscribe/post?u=5aee13caa2c4b43db6e0465e2&amp;id=b1e477bb1c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-EMAIL">E-postadress: </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group">
    <ul><li><input required type="checkbox" value="1" name="group[5][1]" id="mce-group[5]-5-0"><label for="mce-group[5]-5-0"><span class="smalltext" style="margin-bottom: 0px; margin-top: -30px; margin-left: 20px; float: left;"> Jag godkänner de <a href="http://www.vi.se/prenumerationsvillkor/" target="_blank" class="external" rel="nofollow">allmänna villkoren</a> för prenumerationen och samtycker därmed till personuppgiftsbehandling inom Vi Media AB.</span></label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5aee13caa2c4b43db6e0465e2_b1e477bb1c" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='radio'; }(jQuery));var $mcj = jQuery.noConflict(true);</script>


<!--End mc_embed_signup--></div>
		</div>                                    </div>
                
            </div>
            
            <div class="footer-row">
            
                <div class="footer-widget">
                                        <div id="solopine_social_widget-2" class="widget-odd widget-last widget-first widget-1 widget-footer solopine_social_widget"><h4 class="widget-title-footer">Följ oss</h4>		
			<div class="social-widget">
				<a href="http://facebook.com/76472413284" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/TidningenVi" target="_blank"><i class="fa fa-twitter"></i></a>																																															</div>
			
			
		</div>                                    </div>
                
                <div class="footer-widget">
                                        <div id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget-footer widget_nav_menu"><h4 class="widget-title-footer">Om oss</h4><div class="menu-meny-i-sidfot-container"><ul id="menu-meny-i-sidfot" class="menu"><li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.vi-tidningen.se/om-vi-media-ab/">Om Vi Media AB</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689"><a href="http://www.vilaser.se/">Vi Läser</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a href="http://www.vi-tidningen.se/annonsera/">Annonsera</a></li>
<li id="menu-item-681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681"><a href="http://www.vi-tidningen.se/kontakt/">Kontakt</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682"><a href="http://www.vi-tidningen.se/teskedsorden/">Teskedsorden</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683"><a href="http://www.vi-tidningen.se/viskogen/">Vi-skogen</a></li>
</ul></div></div>                                    </div>
            
            </div>
        
			<div class="footer-row">
        			
                <p class="copyright left">© Vi Media AB 2017</p>
                <p class="copyright right">Designad &amp; Utvecklad av <a href="http://yollo.se">Yollo! Design</a></p>
            
            </div>
			
		</div>
		
	</div>
	
	<div id="popup-box-pro-gfcr-1" class="popupally-pro-overlay-pro-gfcr-1 popup-click-close-trigger-1"><div class="popupally-pro-outer-pro-gfcr-1"><div class="popupally-pro-inner-pro-gfcr-1"><div class="popupally-pro-center-pro-gfcr"><div class="desc-pro-gfcr"><span style="text-transform:uppercase;">Tidningen Vi:s nyhetsbrev</span></div><div class="logo-row-pro-gfcr"><div class="clear-pro-gfcr"></div><img class="logo-img-pro-gfcr" src="http://radhuspop.se/vilaser/wp-content/plugins/popupally-pro/resource/img/pink-tools.png" alt=""><div class="logo-text-pro-gfcr">Vill du få veckans bästa nya boktips direkt i din mejl och få en chans att vinna de hetaste boknyheterna?</div><div class="clear-pro-gfcr"></div></div><form action="" sejds-popupally-pro-anti-spam-uengs="/v-inne.s1ls-aaecmsbcieps?=ae3a244d606e&amp;d2dfdc" qweokgj-popupally-pro-anti-spam-mwhgser="/itdignu1.itmng.o/usrb/otu5e1cacb3be452i=c4652"  popupally-pro-popup="1" class="popupallypro-signup-form-sijfhw content-pro-gfcr" method="post"><input type="hidden" name="EMAIL" value=""/><input type="hidden" name=""  class="field-pro-gfcr" placeholder="Enter your first name here"/><input type="email"  name="b_5aee13caa2c4b43db6e0465e2_2cd4f6d5c2" required="required" class="field-pro-gfcr" placeholder="Skriv din e-postadress här"/><input type="submit" class="popupally-pro-form-submit submit-pro-gfcr" value="Anmäl mig till nyhetsbrevet" /></form><div class="privacy-pro-gfcr">Your information will *never* be shared or sold to a 3rd party.</div></div></div><div title="Close" class="popupally-pro-close-pro-gfcr popup-click-close-trigger-1"></div></div></div>
		<!-- BEGIN MENU BUTTON -->
		<div class="taptap-menu-button-wrapper taptap-absolute">
							<div class="taptap-menu-button-three">
					<div class="taptap-menu-button-three-middle"></div>
				</div>
					</div>
		<!-- END MENU BUTTON -->

		<!-- BEGIN SEARCH BUTTON -->
						<!-- END SEARCH BUTTON -->
		
		<!-- BEGIN SEARCH FORM -->
		<div class="taptap-search-wrapper taptap-absolute">
				<!-- BEGIN SEARCH FORM CLOSE ICON -->
				<div class="taptap-search-close-icon">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve">
					<path d="M9.016,40.837c0.195,0.195,0.451,0.292,0.707,0.292c0.256,0,0.512-0.098,0.708-0.293l14.292-14.309
						l14.292,14.309c0.195,0.196,0.451,0.293,0.708,0.293c0.256,0,0.512-0.098,0.707-0.292c0.391-0.39,0.391-1.023,0.001-1.414
						L26.153,25.129L40.43,10.836c0.39-0.391,0.39-1.024-0.001-1.414c-0.392-0.391-1.024-0.391-1.414,0.001L24.722,23.732L10.43,9.423
						c-0.391-0.391-1.024-0.391-1.414-0.001c-0.391,0.39-0.391,1.023-0.001,1.414l14.276,14.293L9.015,39.423
						C8.625,39.813,8.625,40.447,9.016,40.837z"/>
					</svg>
				</div>
				<!-- END SEARCH FORM CLOSE ICON -->
			
				<form method="get" id="searchform" action="http://www.vi-tidningen.se/">
					<input type="text" name="s" id="s" placeholder="type search term...">
				</form>
		</div>
		<!-- END SEARCH FORM -->

		<!-- BEGIN LOGO -->
						<!-- END LOGO -->
		
		<!-- BEGIN HEADER BACKGROUND -->
				<!-- END HEADER BACKGROUND -->
		
		<!-- BEGIN MENU BACKGROUND COLOR -->
		<div class="taptap-background-color">
		</div>
		<!-- END MENU BACKGROUND COLOR -->
		
		<!-- BEGIN MENU BACKGROUND IMAGE -->
				<!-- END MENU BACKGROUND IMAGE -->

		<!-- BEGIN MAIN WRAPPER -->
		<div class="taptap-main-wrapper">
			<div class="taptap-main-inner">
				<div class="taptap-main">
					<div class="taptap-main-inner-inner">
						<!-- BEGIN HEADING -->
						<div class="taptap-heading">
																												</div>
						<!-- END HEADING -->
						
						<!-- BEGIN SUBHEADING -->
						<div class="taptap-subheading">
																												</div>
						<!-- END SUBHEADING -->
						
						<!-- BEGIN IMAGE -->
												<!-- END IMAGE -->
						
						<!-- BEGIN MENU -->
												<div class="taptap-by-bonfire"><ul id="menu-toppmeny-1" class="menu"><li id="menu-item-7356" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="http://www.vi-tidningen.se/ur-tidningen/">Ur tidningen<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vi-tidningen.se/category/evenemang/">Evenemang<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-13685" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/vipodden/">Vi-Podden<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-15184" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://butiken.vi.se">Butiken<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-14231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vi-tidningen.se/category/korsord/">Korsord<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vi-tidningen.se/category/reseklubben/">Reseklubben<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-11498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.vi-tidningen.se/kundtidningar/">Kundtidningar<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-7392" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/mer-smak/">Mer Smak<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-11496" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/lyckoslanten/">Lyckoslanten<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7389" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/las/">Läs<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7388" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/las-for-barn/">Läs för barn<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7387" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/radda-livet/">Rädda livet<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7391" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/varmland/">Värmland<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-8470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/raben-sjogren-jubileumsmagasin/">Rabén &#038; Sjögren Jubileumsmagasin<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kundtidningar/halla-foralder/">Hallå förälder<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-7325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Om oss<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-7288" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/om-tidningen-vi/">Om Tidningen Vi<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7290" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/om-vilaser/">Om Vi Läser<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/annonsera/">Annonsera<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/tidningen-vis-historia/">Tidningen Vi:s historia<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/100-ar-av-omslag/">100 år av omslag<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-2627" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/om-vi-media-ab/">Om Vi Media AB<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/teskedsorden/">Teskedsorden<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7468" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/viskogen/">Vi-skogen<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-7334" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kontakt/">Kontakt<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-12000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Prenumerera<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-11888" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/kampanj/">Prenumerera<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12813" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/vi-digitalt/">Vi digitalt<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/vi-korsord/">Vi Korsord<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12001" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/autogiroanmalan/">Autogiroanmälan<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-13272" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vi-tidningen.se/lasarpanel/">Läsarpanel<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12002" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.kundservice.net/index.aspx?login=VIT">Mina Sidor<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
</ul></div>						<!-- END MENU -->
					</div>
				</div>
			</div>
		</div>
		<!-- END MAIN WRAPPER -->

	
		<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
		<!-- menu button + logo + header -->
																																<!-- headings -->
						<!-- menu + submenu -->
																<!-- menu icons -->
										<!-- menu description -->
				<!-- background -->
		
		<style>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</style>
		<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) -->
	
			<style type="text/css" id="hustle-module-styles"> .module_id_11 .hustle-modal .hustle-modal-image{ background-color: rgba(53,65,74,1); } .module_id_11 .hustle-modal .hustle-modal-title{ color: #333333; } .module_id_11 .hustle-modal .hustle-modal-subtitle{ color: #333333; } .module_id_11 .hustle-modal article{ color: rgba(173,181,183,1); } .module_id_11 .hustle-modal article blockquote{ border-left-color: #1FC5B6; } .module_id_11 .hustle-modal article blockquote:hover { border-left-color: #15A296; } .module_id_11 .hustle-modal .hustle-modal-close svg path{ fill: rgba(56,197,181,1); } .module_id_11 .hustle-modal .hustle-modal-close svg path:hover { fill: rgba(73,226,209,1); } .module_id_11 .wpmudev-modal-mask{ background-color: rgba(51,51,51,0.9); } .module_id_11 .hustle-modal .hustle-modal-message a.hustle-modal-cta{ color: rgba(255,255,255,1); background-color: #1FC5B6; } .module_id_11 .hustle-modal .hustle-modal-message a.hustle-modal-cta:hover { color: rgba(255,255,255,1); background-color: #15A296; } .module_id_11 .hustle-modal .hustle-modal-body{ background-color: rgba(255,255,255,0); } .module_id_11 .hustle-modal .hustle-modal-message{ color: rgba(173,181,183,1); } .module_id_11 .hustle-modal .hustle-modal-message blockquote{ border-left-color: #1FC5B6; } .module_id_11 .hustle-modal .hustle-modal-message blockquote:hover { border-left-color: #15A296; } .module_id_11 .hustle-modal .hustle-modal-message a{ color: #1FC5B6; } .module_id_11 .hustle-modal .hustle-modal-message a:hover { color: #15A296; } .module_id_11 .hustle-modal article a{ color: #1FC5B6; } .module_id_11 .hustle-modal article a:hover { color: #15A296; } .module_id_11 .hustle-modal-image img{ object-position: center center; }.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal .wph-modal--close{margin-bottom: 10px !important;margin-right: 20px !important;}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal .wph-modal--close{margin-bottom: 10px !important;margin-right: 20px !important;}.module_id_11  .wph-modal.wph-modal--simple .wph-modal--content .wph-modal--wrap{padding: 10px !important;}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal .wph-modal--close{margin-bottom: 10px !important;margin-right: 20px !important;}.module_id_11  .wph-modal.wph-modal--simple .wph-modal--content .wph-modal--wrap{padding: 10px !important;}.module_id_11  .wph-modal--message{overflow: visible !important; !important:  !important;}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal .wph-modal--close{margin-bottom: 10px !important;margin-right: 20px !important;}.module_id_11  .wph-modal.wph-modal--simple .wph-modal--content .wph-modal--wrap{padding: 10px !important;}.module_id_11  .wph-modal--message{overflow: visible !important; !important:  !important;}.module_id_11  .wph-modal .wph-modal--content .wph-modal--message{overflow: visible !important:;}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal .wph-modal--close{margin-bottom: 10px !important;margin-right: 20px !important;}.module_id_11  .wph-modal.wph-modal--simple .wph-modal--content .wph-modal--wrap{padding: 10px !important;}.module_id_11  .wph-modal--message{overflow: visible !important; !important:  !important;}.module_id_11  .wph-modal .wph-modal--content .wph-modal--message{overflow: visible !important:;}.module_id_11  .wph-modal.wph-modal--simple .wph-modal--content .wph-modal--wrap{overflow-y: visible !important;}</style>
		
<script id="wpmudev-hustle-modal-with-optin-tpl" type="text/template">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</script>

<script id="wpmudev-hustle-modal-without-optin-tpl" type="text/template">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</script>
<script id="hustle-sshare-front-tpl" type="text/template">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</script><script id="optin-mailchimp-args-tpl" type="text/template">

	<# if( typeof group !== 'undefined') { #>
	
		<# if( typeof group.id !== 'undefined' ) { #>
		
			<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
		
		<# } #>
		<# if ( group.type !== "hidden" ) { #>
			<# if ( group.type === 'dropdown' ) { #>

				<div class="hustle-modal-mc_groups">
					<select name="mailchimp_group_interest" class="hustle-select">
						<# _.each( interests, function( interest, key ) { #>
							<# if ( typeof interest.value  !== 'undefined' ) { #>
								<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
							<# } else {#>
								<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
							<# } #>	
						<# }); #>
					</select>
				</div>
			
				<# jQuery(document).ready(function($) {
					$('.hustle-select').wpmuiSelect({
						 allowClear: false,
						 minimumResultsForSearch: Infinity,
						 containerCssClass: "hustle-select2",
						 dropdownCssClass: "hustle-select-dropdown"
					});
					$( ".hustle-option--select" ).wpmuiSelect({
						allowClear: false,
						minimumResultsForSearch: Infinity,
						containerCssClass: "hustle-option--select2",
						dropdownCssClass: "hustle-option--select2-dropdown"
					});
				}); #>
			
			<# } #>
			
			<# if( group.type === 'checkboxes' ) { #>
			
				<div class="hustle-modal-mc_groups">
				
					<# _.each( interests, function( interest, key ) { #>
						<div class="hustle-modal-mc_option">
							<div class="hustle-modal-mc_checkbox">
								<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
								<label for="wph-checkbox-id-{{interest.value}}" class="wpdui-fi wpdui-fi-check"></label>
							</div>
							<div class="hustle-modal-mc_label">
								<label for="wph-checkbox-id-{{interest.value}}">{{interest.label}}</label>
							</div>
						</div>
					<# }); #>
					
				</div>
			
			<# } #>
			
			<# if( group.type === 'radio' ) { #>
				
				<div class="hustle-modal-mc_groups">
					
					<# _.each( interests, function( interest, key ) { #>
						<div class="hustle-modal-mc_option">
							<div class="hustle-modal-mc_radio">
								<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
								<label for="wph-checkbox-id-{{interest.value}}" class="wpdui-fi wpdui-fi-check"></label>
							</div>
							<div class="hustle-modal-mc_label">
								<label for="wph-checkbox-id-{{interest.value}}">{{interest.label}}</label>
							</div>
						</div>
					<# }); #>
					
				</div>
				
			<# } #>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	<# } #>
	
</script>
			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<link rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.vi-tidningen.se/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_front-css'  href='http://www.vi-tidningen.se/wp-content/plugins/wordpress-popup/assets/css/front.css?ver=3.0.1' type='text/css' media='all' />
<!--[if IE]><link rel='stylesheet' id='hustle_front_ie-css'  href='http://www.vi-tidningen.se/wp-content/plugins/wordpress-popup/assets/css/ie-front.css?ver=3.0.1' type='text/css' media='all' />
<![endif]--><script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/taptap.js?ver=1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/taptap-by-bonfire/taptap-close-on-click.js?ver=1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/themes/rosemary/js/jquery.bxslider.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/themes/rosemary/js/jquery.slicknav.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/themes/rosemary/js/fitvids.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/themes/rosemary/js/solopine.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.vi-tidningen.se/wp-content/plugins/wppas/public/assets/js/slide/jssor.slider.min.js?ver=5.3.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #3a190d;"><div class="cookie-notice-container"><span id="cn-notice-text">För att ge dig den bästa upplevelsen använder vi cookies på vår webbplats. Genom att fortsätta använda vår webbplats godkänner du att cookies används för detta ändamål.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a><a href="http://www.vi-tidningen.se/om-cookies/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Läs mer ...</a>
				</div>
			</div>	
</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 363/9307 objects using disk
Page Caching using disk: enhanced 
Database Caching 20/89 queries in 0.210 seconds using disk (Request-wide modification query)

Served from: www.vi-tidningen.se @ 2018-11-01 10:49:34 by W3 Total Cache
-->